<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>

<meta property="og:url" content="http://www.spoletonline.com/?page=articolo&id=160554" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spoletonline.com | Al CORSO DI AVVIAMENTO AL DEBUTTO PER CANTANTI LIRICI le lezioni sui propri diritti" />
<meta property="og:description" content="Autorganizzazione e coscienza dei propri diritti con l’Avv. Roberto Calai" />
<meta property="og:image" content="http://www.spoletonline.com/immagini/" />
<title>Spoletonline - Al CORSO DI AVVIAMENTO AL DEBUTTO PER CANTANTI LIRICI le lezioni sui propri diritti</title><meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="keywords" content="spoleto, Spoleto online, cronaca di Spoleto, Perugia, Valnerina, Norcia, Cascia, Umbria, festival dei due mondi, Giancarlo Menotti, Francis Menotti, Spoleto Festival, teatro a Spoleto, arte a spoleto, musica a spoleto, teatro lirico sperimentale di spoleto, notizie di spoleto, news, giornale, quotidiano, galleria civica d'arte moderna, GCAM, arcidiocesi, museo civico, museo archeologico, pinacoteca, museo del ducato, rocca albornoziana, ponte delle torri, san ponziano, san salvatore, carnevale di spoleto, Spoleto estate, Vini nel mondo, eventi, sport, volley, calcio, voluntas, monini marconi, cinema, cultura, politica "/>
<meta name="description" content="Spoletonline &egrave; il giornale online della citt&agrave; di Spoleto, in Umbria. Il quotidiano offre notizie/news di cronaca, politica, eventi, cultura, societ&agrave; per Spoleto, Valnerina, Perugia, Umbria."/>
<meta name="robots" content="all" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="verify-v1" content="3ft4ZkFlRqVlsOoqEoheSeMntQgn6lslO7/CuZVYGy0=" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="rss.php" />
<link rel="stylesheet" href="style_new.css" type="text/css" />
<link rel="stylesheet" href="sondaggio.css" type="text/css" />

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="./fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="./fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="./fancybox/jquery.fancybox-1.3.4.css" media="screen" />

<script type="text/javascript">  
$(document).ready(function() {
	$("#gallery a").attr('rel', 'lightbox').fancybox();
});
</script>

<script>
jQuery(window).load(function(){
	$("#btn-close").click(function(){
	  $('#cookie').fadeOut(750);
	  $("#cookie").hide();
	});
  });
</script>

<script type="text/javascript">
function clearText(thefield){
	if (thefield.defaultValue==thefield.value)
	thefield.value = ""
}

function showhide(targetID) {
		//change target element mode
		var elementmode = document.getElementById(targetID).style;
		elementmode.display = (!elementmode.display) ? 'none' : '';
	}

	function changetext(changee,oldText,newText) {
		//changes text in source element
		var elementToChange = document.getElementById(changee);
		elementToChange.innerHTML = (elementToChange.innerHTML == oldText) ? newText : oldText;
	}

	function workforchange(targetID,sourceID,oldContent,newContent) {
		showhide(targetID);
		changetext(sourceID,oldContent,newContent);
	}
</script>

<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow' rel='stylesheet' type='text/css' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35292467-8', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  

<div id="logo_per_stampa"><img src="images/logo_new.png" alt="Spoletonline" width="230" height="70" /></div>

<style type="text/css">
	.cookie{
		width:100%; margin:0 auto; padding:0; border:0;
		position:fixed; z-index:9999; bottom:40px; left:0; background-color:rgba(51,51,51,0.85);
		-webkit-transition: all 0.5s ease-in-out; -moz-transition: all 0.5s ease-in-out;
		-o-transition: all 0.5s ease-in-out; transition: all 0.5s ease-in-out;}
	.cookie p{
		color:#fff; font-size:14px;
		padding:15px 30px; margin:0 auto; border:0;}
	.cookie p a{
		color:#999; text-decoration:none; cursor:pointer;}
	.giu{ bottom:-300px; }
	.close{ display:none;}
</style>

<script type="text/javascript" src='cookies.js'></script>

<script type="application/javascript">
function cook(){
	scriviCookie('cookie_ok','accettati',360);
	$('.cookie').addClass('giu');
	setTimeout(function() {
		$('.cookie').addClass('close');
		},1250);	
}
</script>

<div class="cookie"><p>Questo sito utilizza cookie tecnici e di profilazione di terze parti per le sue funzionalità. Se vuoi saperne di più sui cookies <a href="cookie.php">clicca qui</a>. Chiudendo questo banner o comunque continuando la nazigazione sul sito acconsenti all’uso dei cookie. <a style="color:#39F; font-size:14px" onClick="cook()" >CHIUDI</a></p></div><!--
<div id="cookie" style="width:100%;background:rgba(0,0,0,0.75);position:fixed;z-index:9999;bottom:0;left:0;padding:0;margin:0;border:0;color:#ccc;"><p style="padding:20px 50px;font-size:12px;">Questo sito web utilizza i cookie al fine di migliorarne la fruibilità e di personalizzarne l'offerta. Continuando la navigazione acconsenti all'uso dei cookie. Per avere più informazioni vi invitiamo a prendere visione della nostra <a style="color:#eee;text-decoration:none;" href="cookie.php">informativa sui cookie</a>. &nbsp;&nbsp;&nbsp;<a style="color:#eee;cursor:pointer;font-weight:bold;text-decoration:none;" id="btn-close">[ X ]</a></p></div>
-->
<div id="container">
<div id="testatina">
<div id="testatina_sx"> 
Edizione del 03 Settembre 2018, ultimo aggiornamento alle 21:03:32</div>
<div id="testatina_dx">nato dalla fantasia di Leopoldo Corinti, dedicato alla sua famiglia</div>
</div>
	<div class="header">
<a href="banner.php?id=1028" onClick="ga('send', 'event', 'banner', 'click', 'Pubblicità', { nonInteraction: true });" target="_blank"><img src="./banner/1028_300x90-banner-spoletonline-con-bottiglie.gif" alt="Costa D'Oro" title="Costa D'Oro" style="float: left; border: 1px solid #330000;" /></a>	</div>
    <div class="header"><a href="./"><img src="images/logo_new.png" alt="Spoletonline" border="0" /></a></div>
	<div class="header">
<a href="banner.php?id=709" onClick="ga('send', 'event', 'banner', 'click', 'Pubblicità', { nonInteraction: true });" target="_blank"><img src="./banner/709_bannertestatabonifazi.gif" alt="Agenzia Bonifazi Immobiliare Spoleto" title="Agenzia Bonifazi Immobiliare Spoleto" style="float: right; border: 1px solid #330000;" /></a>    </div>

    <div id="container_menu">
    <div id="menu">
    <ul>

<li><a href="./" class="current">home</a><div class="separatore_menu"></div></li>
<li><a href="?area=1&amp;page=elenco">spoleto</a><div class="separatore_menu"></div></li>
<li><a href="http://www.folignonline.com">foligno</a><div class="separatore_menu"></div></li>
<li><a href="http://www.perugiaonline.net">perugia</a><div class="separatore_menu"></div></li>
<li><a href="?area=3&amp;page=elenco">terni</a><div class="separatore_menu"></div></li>
<li><a href="?area=4&amp;page=elenco">valnerina</a><div class="separatore_menu"></div></li>
<li><a href="?area=6&amp;page=elenco">area vasta</a><div class="separatore_menu"></div></li>
<li><a href="eventi/">eventi</a><div class="separatore_menu"></div></li>
<li><a href="necrologi/">necrologi</a><div class="separatore_menu"></div></li>
<li><a href="?page=pubblicita">pubblicit&agrave;</a><div class="separatore_menu"></div></li>
<li><a href="?page=contatti">contatti</a><div class="separatore_menu"></div></li>
</ul>
<br style="clear: left" />
    </div>
    <div id="cerca">
    <div id="cerca_sx"><form action="?page=elenco" method="post" name="form1" enctype="multipart/form-data"><input type="text" id="textfield" onfocus="clearText(this)" value="cerca nel sito..." name="cerca" /></form>
    </div>
    <div id="cerca_dx"><a href="javascript:document.form1.submit()"><img src="images/cerca.gif" alt="cerca nel sito" width="22" height="22" style="border:0;" /></a></div>
    </div>
    </div>
    
    <div id="banners_small">
	<div class="banner_small">
<a href="banner.php?id=651" target="_blank"><img src="./banner/651_300x35.gif" alt="Sicaf Spoleto" title="Sicaf Spoleto" style="float: left; border: 1px solid #330000;" /></a>	</div>
	<div class="banner_small">
<a href="banner.php?id=1021" target="_blank"><img src="./banner/1021_banner_fesica.jpg" alt="Confsal Fesica" title="Confsal Fesica" style="border: 1px solid #330000;" /></a>	</div>
	<div class="banner_small">
	</div>
    </div>

<div style="clear:both"></div>

 <div id="col_sx">   
    
<div id="menu_vert">


		<div class="sisma">
            <a href="?page=elenco&cat=91&area=">SPECIALE SISMA</a>
        </div>


	<h3><a href="javascript:workforchange('p01','changer01','Categorie [+]','Categorie [-]');" id='changer01'>Categorie [+]</a></h3>

<ul id='p01' style='display:none'>
<li><a href="?page=elenco&amp;cat=44&amp;area=">Ambiente e Territorio</a></li><li><a href="?page=elenco&amp;cat=43&amp;area=">Annunci</a></li><li><a href="?page=elenco&amp;cat=27&amp;area=">Arte</a></li><li><a href="?page=elenco&amp;cat=20&amp;area=">Cinema</a></li><li><a href="?page=elenco&amp;cat=12&amp;area=">Cronaca</a></li><li><a href="?page=elenco&amp;cat=21&amp;area=">Cultura e Spettacoli</a></li><li><a href="?page=elenco&amp;cat=60&amp;area=">Dal Web </a></li><li><a href="?page=elenco&amp;cat=42&amp;area=">Diari di Viaggio</a></li><li><a href="?page=elenco&amp;cat=67&amp;area=">Dolce vita</a></li><li><a href="?page=elenco&amp;cat=18&amp;area=">E-Mail</a></li><li><a href="?page=elenco&amp;cat=31&amp;area=">Economia</a></li><li><a href="?page=elenco&amp;cat=33&amp;area=">Eventi</a></li><li><a href="?page=elenco&amp;cat=87&amp;area=">Festival: l'album dei ricordi</a></li><li><a href="?page=elenco&amp;cat=68&amp;area=">Fiori e giardini</a></li><li><a href="?page=elenco&amp;cat=57&amp;area=">Inquieto vivere</a></li><li><a href="?page=elenco&amp;cat=19&amp;area=">Istituzioni</a></li><li><a href="?page=elenco&amp;cat=63&amp;area=">La voce del padrone</a></li><li><a href="?page=elenco&amp;cat=32&amp;area=">Lavoro</a></li><li><a href="?page=elenco&amp;cat=17&amp;area=">Le soffitte di SOL</a></li><li><a href="?page=elenco&amp;cat=22&amp;area=">Libri</a></li><li><a href="?page=elenco&amp;cat=65&amp;area=">Locali da scoprire</a></li><li><a href="?page=elenco&amp;cat=2&amp;area=">Musica</a></li><li><a href="?page=elenco&amp;cat=23&amp;area=">Notizie dal Mondo</a></li><li><a href="?page=elenco&amp;cat=48&amp;area=">Opinioni</a></li><li><a href="?page=elenco&amp;cat=56&amp;area=">Pensieri e parole</a></li><li><a href="?page=elenco&amp;cat=90&amp;area=">Personaggi</a></li><li><a href="?page=elenco&amp;cat=26&amp;area=">Piaceri &amp; Tentazioni</a></li><li><a href="?page=elenco&amp;cat=34&amp;area=">Politica</a></li><li><a href="?page=elenco&amp;cat=61&amp;area=">Punto.com</a></li><li><a href="?page=elenco&amp;cat=39&amp;area=">Salute e Sanità</a></li><li><a href="?page=elenco&amp;cat=70&amp;area=">Satyricon</a></li><li><a href="?page=elenco&amp;cat=35&amp;area=">Scuola e Formazione</a></li><li><a href="?page=elenco&amp;cat=91&amp;area=">Sisma</a></li><li><a href="?page=elenco&amp;cat=41&amp;area=">Società</a></li><li><a href="?page=elenco&amp;cat=59&amp;area=">Sol consiglia</a></li><li><a href="?page=elenco&amp;cat=3&amp;area=">Sport</a></li><li><a href="?page=elenco&amp;cat=62&amp;area=">Storie & storie</a></li><li><a href="?page=elenco&amp;cat=55&amp;area=">Traffico & viabilità</a></li></ul>


<h3><a href="javascript:workforchange('p02','changer02','Rubriche [+]','Rubriche [-]');" id='changer02'>Rubriche [+]</a></h3>


<ul id='p02' style='display:none'>
<li><a href="?page=elenco&amp;cat=102&amp;area=">A modo mio</a></li><li><a href="?page=elenco&amp;cat=93&amp;area=">A scuola si può</a></li><li><a href="?page=elenco&amp;cat=83&amp;area=">Agorà - Spazio Libero</a></li><li><a href="?page=elenco&amp;cat=71&amp;area=">Animali</a></li><li><a href="?page=elenco&amp;cat=100&amp;area=">Animali amici</a></li><li><a href="?page=elenco&amp;cat=82&amp;area=">Bellezza, Benessere, Stile</a></li><li><a href="?page=elenco&amp;cat=97&amp;area=">Benessere NATURALE</a></li><li><a href="?page=elenco&amp;cat=58&amp;area=">Chi sale & chi scende</a></li><li><a href="?page=elenco&amp;cat=84&amp;area=">Cibo e Nutrizione</a></li><li><a href="?page=elenco&amp;cat=85&amp;area=">CRONICARIO</a></li><li><a href="?page=elenco&amp;cat=99&amp;area=">Cultura e sapori</a></li><li><a href="?page=elenco&amp;cat=101&amp;area=">Dello stare bene</a></li><li><a href="?page=elenco&amp;cat=29&amp;area=">Dillo a SOL</a></li><li><a href="?page=elenco&amp;cat=77&amp;area=">Editoriale</a></li><li><a href="?page=elenco&amp;cat=51&amp;area=">Festival 51</a></li><li><a href="?page=elenco&amp;cat=45&amp;area=">Il medico risponde</a></li><li><a href="?page=elenco&amp;cat=107&amp;area=">Il Sestante</a></li><li><a href="?page=elenco&amp;cat=103&amp;area=">Intorno ad un vinile</a></li><li><a href="?page=elenco&amp;cat=52&amp;area=">La colonna di Moro</a></li><li><a href="?page=elenco&amp;cat=73&amp;area=">La Cultura in Viaggio</a></li><li><a href="?page=elenco&amp;cat=49&amp;area=">La stanza di Matilde Tortora</a></li><li><a href="?page=elenco&amp;cat=38&amp;area=">Le interviste di SOL</a></li><li><a href="?page=elenco&amp;cat=86&amp;area=">Le Recensioni di Leo</a></li><li><a href="?page=elenco&amp;cat=78&amp;area=">Le Spigolature di Sandro Morichelli</a></li><li><a href="?page=elenco&amp;cat=13&amp;area=">Lo psicoterapeuta risponde</a></li><li><a href="?page=elenco&amp;cat=88&amp;area=">L'Album dei Ricordi del Festival</a></li><li><a href="?page=elenco&amp;cat=98&amp;area=">L'angolo del commercialista</a></li><li><a href="?page=elenco&amp;cat=96&amp;area=">L'angolo del legale</a></li><li><a href="?page=elenco&amp;cat=37&amp;area=">L'architetto risponde</a></li><li><a href="?page=elenco&amp;cat=106&amp;area=">L'Oculista Risponde</a></li><li><a href="?page=elenco&amp;cat=66&amp;area=">Peccati di gola</a></li><li><a href="?page=elenco&amp;cat=30&amp;area=">Per chi non dorme</a></li><li><a href="?page=elenco&amp;cat=94&amp;area=">Pillole di tecnologia</a></li><li><a href="?page=elenco&amp;cat=89&amp;area=">Punti di Vista</a></li><li><a href="?page=elenco&amp;cat=104&amp;area=">Punto.Salute - Nutrizionista</a></li><li><a href="?page=elenco&amp;cat=95&amp;area=">Punto.Salute - Psichiatra</a></li><li><a href="?page=elenco&amp;cat=69&amp;area=">Riflessi Naturali</a></li><li><a href="?page=elenco&amp;cat=72&amp;area=">Sì, mangiare ...</a></li><li><a href="?page=elenco&amp;cat=54&amp;area=">Se fossi sindaco</a></li><li><a href="?page=elenco&amp;cat=105&amp;area=">Speciale Arte</a></li><li><a href="?page=elenco&amp;cat=50&amp;area=">Stella Energia: Il fotovoltaico risponde</a></li><li><a href="?page=elenco&amp;cat=36&amp;area=">Tanti auguri a...</a></li><li><a href="?page=elenco&amp;cat=79&amp;area=">Visti da Lontano</a></li><li><a href="?page=elenco&amp;cat=76&amp;area=">"... Le Parole Che Non Ti Ho Detto"</a></li></ul>

<h3><a href="javascript:workforchange('p03','changer03','Social [+]','Social [-]');" id='changer02'>Social [+]</a></h3>

<ul id='p03' style='display:none'>
<li><a href="rss.php">Rss</li>
<li><a href="http://www.youtube.com/user/Spoletonline" target="_blank">Youtube</a></li>
<li><a href="http://www.facebook.com/pages/Spoletonlinecom/150863761648605" target="_blank">Facebook</a></li>
</ul>

<a href="http://www.perugiaonline.net"><h3>Perugia Online</h3></a>

<div id='p04'><form name='form2' method='post' action='?page=sondaggio&amp;idsond=1'></form>

</div>

<br/>

<!-- STATISTICHE -->

	</div>
<div class="banners"><a href="banner.php?id=991" target="_blank"><img src="./banner/991_sicaf_rosa_(1).gif" alt="Sicaf e La Rosa - Onoranze Funebri" title="Sicaf e La Rosa - Onoranze Funebri" border="0" /></a></div><div class="banners"><a href="banner.php?id=754" target="_blank"><img src="./banner/754_716_Colle_Capitano_banner.gif" alt="Agriturismo Colle del Capitano" title="Agriturismo Colle del Capitano" border="0" /></a></div><div class="banners"><a href="banner.php?id=751" target="_blank"><img src="./banner/751_pecchiarda.gif" alt="Ristorante Pecchiarda" title="Ristorante Pecchiarda" border="0" /></a></div><div class="banners"><a href="banner.php?id=553" target="_blank"><img src="./banner/553_arofok.jpg" alt="AROF Agenzia Funebre" title="AROF Agenzia Funebre" border="0" /></a></div><div class="banners"><a href="banner.php?id=1018" target="_blank"><img src="./banner/1018_ban_140x140_trattoliva.jpg" alt="TrattOliva" title="TrattOliva" border="0" /></a></div><div class="banners"><a href="banner.php?id=948" target="_blank"><img src="./banner/948_banner_pcwork.jpg" alt="Pc Work" title="Pc Work" border="0" /></a></div><div class="banners"><a href="banner.php?id=1019" target="_blank"><img src="./banner/1019_arteinfusa.jpg" alt="Arte Infusa" title="Arte Infusa" border="0" /></a></div><div class="banners"><a href="banner.php?id=1051" target="_blank"><img src="./banner/1051_logo_rafting_nomad_x_pub_web_140x200px-01.jpg" alt="Rafting Nomad" title="Rafting Nomad" border="0" /></a></div><div class="banners"><a href="banner.php?id=525" target="_blank"><img src="./banner/525_rist_casaline_140x101grassetto.gif" alt="Ristorante Albergo LE CASALINE" title="Ristorante Albergo LE CASALINE" border="0" /></a></div><div class="banners"><a href="banner.php?id=1068" target="_blank"><img src="./banner/1068_banner_palombara.jpg" alt="Casale La Palombara" title="Casale La Palombara" border="0" /></a></div><div class="banners"><a href="banner.php?id=1062" target="_blank"><img src="./banner/1062_Banner_SpoletoOnline-02.jpg" alt="Ristorante Pizzeria San Giuliano" title="Ristorante Pizzeria San Giuliano" border="0" /></a></div><div class="banners"><a href="banner.php?id=1067" target="_blank"><img src="./banner/1067_Banner_Palazzaccio.jpg" alt="Ristorante Al Palazzaccio" title="Ristorante Al Palazzaccio" border="0" /></a></div><div class="banners"><a href="banner.php?id=890" target="_blank"><img src="./banner/890_Banner_Aurora_.jpg" alt="Libreria Aurora" title="Libreria Aurora" border="0" /></a></div><div class="banners"><a href="banner.php?id=1056" target="_blank"><img src="./banner/1056_the_KON.jpg" alt="The Kon" title="The Kon" border="0" /></a></div><div class="banners"><a href="banner.php?id=1073" target="_blank"><img src="./banner/1073_Image_(1).png" alt="Tuber experience - Campello" title="Tuber experience - Campello" border="0" /></a></div><div class="banners"><a href="banner.php?id=1050" target="_blank"><img src="./banner/1050_Bocale_BN_COLORI.jpg" alt="Azienda Agricola Bocale" title="Azienda Agricola Bocale" border="0" /></a></div><div class="banners"><a href="banner.php?id=856" target="_blank"><img src="./banner/856_BANNER_SPOLETONLINE_cinema_centro.jpg" alt="Spoleto Cinema al Centro" title="Spoleto Cinema al Centro" border="0" /></a></div><div class="banners"><a href="banner.php?id=1066" target="_blank"><img src="./banner/1066_Banner_San_Vito.jpg" alt="Agriturismo San Vito" title="Agriturismo San Vito" border="0" /></a></div><div class="banners"><a href="banner.php?id=879" target="_blank"><img src="./banner/879_bannerfarmacia.jpg" alt="Parafarmacia Serra" title="Parafarmacia Serra" border="0" /></a></div>    </div>
	<div id="content">
    	<!-- <a href="?page=sondaggio" title="Sondaggio: com'è il tuo sindaco ideale?"><img width="100%" height="auto" src="sondaggioSOL.png" alt="Sondaggio SOL" /></a>
        <br/><br/> -->
    
<div class="news_small_container">

<div class="articolo">
	<!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style " style="float:right;">
        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        <a class="addthis_button_tweet"></a>
        <a class="addthis_button_pinterest_pinit"></a>
        <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-512e23376fe5e16f"></script>
	<!-- AddThis Button END -->
	<a href="javascript:print();"><img src="images/print.gif" width="61" height="18" align="right" alt="Stampa articolo" style="border:0;" /></a>

<p class="small">Spoleto - <strong>Cultura e Spettacoli</strong>, 03 Settembre 2018 alle 20:59:44</p><h2>Al CORSO DI AVVIAMENTO AL DEBUTTO PER CANTANTI LIRICI le lezioni sui propri diritti</h2><h5>Autorganizzazione e coscienza dei propri diritti con l’Avv. Roberto Calai</h5><p><p>In occasione del 72mo Corso di avviamento al debutto per cantanti lirici del Teatro Lirico Sperimentale di Spoleto, quest'anno - ma cos&igrave; l'anno passato e il prossimo - i cantanti vincitori dei Concorsi di Canto "Comunit&agrave; europea" per giovani cantanti lirici vengono formati non solo in ambito artistico-vocale, ma</p><br />

<p>&nbsp;anche negli aspetti di auto-organizzazione e acquisizione di una coscienza dei propri diritti quali artisti e compositori. Questo accade  in questi giorni di approfondimento, nel modulo tenuto dall'avvocato di fiducia dell'Istituzione Avv. Roberto Calai. Nelle sue lezioni frontali, il docente ha trattato le problematiche correlate ai diritti dei cantanti, in particolare: l'attivit&agrave; dell'artista interprete o esecutore (Breve introduzione e illustrazione delle varie attivit&agrave;-differenziazioni); la Legge sul Diritto d'Autore (cenni generali e articoli specifici); il D.Lgs. 16/11/1994 n. 685; i compensi per i diritti; il D.Lgs. 22/2014 e, non da ultimo, il Giusto Compenso.</p><br />
<p>Tutto ci&ograve; significa che il Teatro Lirico Sperimentale non &egrave; solo fucina di talenti, ma anche di professionisti consapevoli dei propri diritti e delle modalit&agrave; per auto-organizzarsi: come comportarsi con gli agenti, con i rappresentanti e con i teatri. Ed &egrave; proprio per questo che nel 2018 NUOVOIMAIE ha assegnato un premio di &euro;10.000 all'Istituzione, per compartecipare all'organizzazione del Concorso di canto 2018, e un altro di &euro;15.000, assegnato alla cantante vincitrice del concorso, la soprano Susanna Wolff. Non si tratta di un premio fine a se stesso: NUOVOIMAIE ha infatti imposto al Teatro Lirico Sperimentale di individuare un soggetto esterno, nel caso specifico la Fondazione Rete Lirica delle Marche, cos&igrave; che il fondo assegnato potesse essere utilizzato per scritturare la vincitrice del Concorso in due opere. Da met&agrave; settembre a met&agrave; novembre, Susanna Wolff interpreter&agrave; Ines ne Il Trovatore, regia di Valentina Carrasco, e Fiordiligi in Cos&igrave; fan tutte, su regia di Pier Luigi Pizzi nei Teatri della Rete Lirica delle Marche.</p><br />
<p>&nbsp;</p><br />

<p>&nbsp;</p></p><div style="clear:both;"></br></br></div>
	<div style="margin:15px 0 20px 0px;" class="social-share">
		<p style="float:left;" class="share">Condividi l'articolo su </p>
        <div style="float:left; margin:4px 0 0 5px;" class="fb-share-button" data-href="http://www.spoletonline.com/?page=articolo&id=160554" data-layout="icon"></div>
	</div>
<div style="clear:both;"></div></div><div style="text-align:center; width: 100%; margin-bottom: 10px;"><div style="width:50%; float: left;">			</div>
<div style="width:50%; padding-bottom:25px; float:left; text-align:center;">	<a href="banner.php?id=1080" target="_blank">		<img src="banner/1080_Creola_regala_20euro_buono_di_benvenuto.jpg" alt="Estetica Creola" title="Estetica Creola" border="0" />	</a></div><div style="width:50%; padding-bottom:25px; float:left; text-align:center;">	<a href="banner.php?id=1078" target="_blank">		<img src="banner/1078_banner-biologico300x250.gif" alt="Il Biologico Spoleto" title="Il Biologico Spoleto" border="0" />	</a></div><div style="width:50%; padding-bottom:25px; float:left; text-align:center;">	<a href="banner.php?id=1059" target="_blank">		<img src="banner/1059_logo_abbazia.jpg" alt="Abbazia Albergo e Ristorante" title="Abbazia Albergo e Ristorante" border="0" />	</a></div><div style="width:50%; padding-bottom:25px; float:left; text-align:center;">	<a href="banner.php?id=1069" target="_blank">		<img src="banner/1069_300x250misto.nuovo.gif" alt="Il Jazz italiano + Al Bano in concerto a Scheggino" title="Il Jazz italiano + Al Bano in concerto a Scheggino" border="0" />	</a></div><div style="width:50%; padding-bottom:25px; float:left; text-align:center;">	<a href="banner.php?id=1017" target="_blank">		<img src="banner/1017_ban_300x250_trattoliva_buffet_compleanno.gif" alt="Trattoliva Ristorante / Campello sul Clitunno" title="Trattoliva Ristorante / Campello sul Clitunno" border="0" />	</a></div><div style="width:50%; padding-bottom:25px; float:left; text-align:center;">	<a href="banner.php?id=1065" target="_blank">		<img src="banner/1065_umbriadent_rectangle.jpg" alt="Umbria Dent" title="Umbria Dent" border="0" />	</a></div><div style="width:50%; padding-bottom:25px; float:left; text-align:center;">	<a href="banner.php?id=1055" target="_blank">		<img src="banner/1055_massarini_multiservizi.jpg" alt="Multiservizi Spoleto" title="Multiservizi Spoleto" border="0" />	</a></div>
<div style="clear:both;"><br/><br/></div>

<div style="clear:both;"></div></div></div>



<div class="banner_bottom">
<a href="banner.php?id=190" target="_blank"><img src="./banner/190_sol_new.gif" alt="Spoletonline" title="Spoletonline" style="border: 1px solid #330000;" /></a>	</div>
<div style="clear:both;"></div><div class="articolo"><h5><font style="color:#990000">Commenti (0)</font></h5>
<h5><a href="javascript:workforchange('p05','changer05','Aggiungi un commento [+]','Aggiungi un commento [-]');" id='changer05'>Aggiungi un commento [+]</a></h5>

<div id="p05" style='display:none'>

<small>Compila il modulo per inserire il tuo parere su questo articolo. Il commento sar&agrave; pubblicato dopo l'approvazione da parte della redazione. Il tuo indirizzo IP sar&agrave; memorizzato.<br/><br/></small>

<form action="?page=articolo&amp;id=160554" method="post" enctype="multipart/form-data">

<input type="hidden" name="spedito" value="1" />

<div>Nome e Cognome / Nickname<br/><input size="30" type="text" name="autore2" value="" /></div>

<div>E-Mail <small>(non sar&agrave; resa pubblica)</small><br/><input size="30" type="text" name="email" value="" /></div>

<div>Commento<br/><textarea name="commento" cols="80" rows="8"></textarea></div>

<div><br/>Codice di sicurezza <small>(riportare il codice di 4 cifre disegnato sulla destra)</small></div>
<div>

<input type="hidden" name="code" value="2546" /><input type="text" name="security" size="4" maxlength="4" /><img src="images/num_2.jpg" align="middle" alt="codice di sicurezza" title="codice di sicurezza" style="border:0;" /><img src="images/num_5.jpg" align="middle"  alt="codice di sicurezza" title="codice di sicurezza" style="border:0;" /><img src="images/num_4.jpg" align="middle"  alt="codice di sicurezza" title="codice di sicurezza" style="border:0;" /><img src="images/num_6.jpg" align="middle"  alt="codice di sicurezza" title="codice di sicurezza" style="border:0;" />
</div>

<div style="clear:both;"></div>

<div>Disclaimer<br/><textarea name="disclaimer" cols="80" rows="6" readonly="readonly">Spoletonline confida nel senso di civilt&agrave; dei lettori per autoregolamentare i propri comportamenti. 

Ogni commento rappresenta il personale punto di vista del rispettivo autore, il quale &egrave; responsabile del suo contenuto. Spoletonline si riserva il diritto di modificare o non pubblicare qualsivoglia commento che manifesti toni od espressioni volgari, o l'esplicita intenzione di offendere e/o diffamare l'autore dell'articolo o terzi.

I commenti scritti su Spoletonline vengono registrati e mantenuti per un periodo indeterminato, comprensivi dei dettagli dell'utente che ha scritto (Ip, email ecc ecc). In caso di indagini giudiziarie, la propriet&agrave; di Spoletonline non potr&agrave; esimersi dal fornire i dettagli del caso all'autorit&agrave; competente che ne faccia richiesta.</textarea></div>

<div>
<input type="submit" value="Inserisci commento" />&nbsp; &nbsp;<input type="reset" value="     Azzera     " /><br/>
</div>

</form>

</div>

<div style="clear:both;"></div>

</div>




      
		
	</div>


	<div id="col_dx">
<div class="banners"><a href="banner.php?id=699" target="_blank"><img src="./banner/699_sito.gif" alt="Performat Salute Spoleto" title="Performat Salute Spoleto" border="0" /></a></div><div class="banners"><a href="banner.php?id=887" target="_blank"><img src="./banner/887_mr.cicci-banner-spoletonline-140x240.gif" alt="Pizzeria Mr Cicci" title="Pizzeria Mr Cicci" border="0" /></a></div><div class="banners"><a href="banner.php?id=855" target="_blank"><img src="./banner/855_BANNER_SPOLETONLINE_cinema_centro.jpg" alt="Spoleto Cinema al Centro" title="Spoleto Cinema al Centro" border="0" /></a></div><div class="banners"><a href="banner.php?id=520" target="_blank"><img src="./banner/520_sabatini2_(3).gif" alt="Ristorante Sabatini 'Il Giardino del Corso'" title="Ristorante Sabatini 'Il Giardino del Corso'" border="0" /></a></div><div class="banners"><a href="banner.php?id=778" target="_blank"><img src="./banner/778_140X600.gif" alt="Associazione Cristian Panetto" title="Associazione Cristian Panetto" border="0" /></a></div><div class="banners"><a href="banner.php?id=728" target="_blank"><img src="./banner/728_140_(6).gif" alt="Lavanderia La Perfetta" title="Lavanderia La Perfetta" border="0" /></a></div><div class="banners"><a href="banner.php?id=1081" target="_blank"><img src="./banner/1081_IMG-20180831-WA0044.jpg" alt="Lunch Cafè" title="Lunch Cafè" border="0" /></a></div><div class="banners"><a href="banner.php?id=960" target="_blank"><img src="./banner/960_NUOVObannerbarmoriconi.gif" alt="Bar Moriconi" title="Bar Moriconi" border="0" /></a></div><div class="banners"><a href="banner.php?id=1058" target="_blank"><img src="./banner/1058_IMG-20180628-WA0015.jpg" alt="Così è una svolta Pub" title="Così è una svolta Pub" border="0" /></a></div><div class="banners"><a href="banner.php?id=805" target="_blank"><img src="./banner/805_banner2.gif" alt="Principe" title="Principe" border="0" /></a></div><div class="banners"><a href="banner.php?id=416" target="_blank"><img src="./banner/416_consbonifica.jpg" alt="Bonifica Umbra" title="Bonifica Umbra" border="0" /></a></div><div class="banners"><a href="banner.php?id=1004" target="_blank"><img src="./banner/1004_Guerrini_Sport.jpg" alt="Guerrini Macron Store" title="Guerrini Macron Store" border="0" /></a></div><div class="banners"><a href="banner.php?id=1063" target="_blank"><img src="./banner/1063_taverna_pescatore.jpg" alt="Taverna del Pescatore" title="Taverna del Pescatore" border="0" /></a></div><div class="banners"><a href="banner.php?id=797" target="_blank"><img src="./banner/797_banner_140x500_lavanderia.gif" alt="Lavanderia La Perfetta" title="Lavanderia La Perfetta" border="0" /></a></div><div class="banners"><a href="banner.php?id=652" target="_blank"><img src="./banner/652_140_140.gif" alt="Sicaf Spoleto" title="Sicaf Spoleto" border="0" /></a></div>	</div>

  

</div>

<br style="clear: left" />
<div id="footer">
<p>Spoletonline - editore Daniele Ubaldi - P.Iva 03093410540<br/>
iscritto al Registro Periodici e Stampa del Tribunale di Spoleto al n. 101 del 19.04.2001<br/>
Direttore Responsabile (dal 7 Ottobre 2008): Tommaso Speranza (tel. 335 5670649)<br/>
Marketing e Pubblicit&agrave;: Giovanni Civica (tel.: 335 5383084 - email: <a href="mailto:publicity@spoletonline.com">publicity@spoletonline.com</a>)<br/>
WebMaster <a href="http://www.studioplz.com/" title="Studio PLZ // Grafica, Stampa e Web a Spoleto">Studio PLZ // Grafica, Stampa e Web a Spoleto</a><br/>
Realizzazione tecnica <a href="http://www.lightage.it" target="_blank">Lightage</a><br/>
Tutti i marchi in questo sito sono di propriet&agrave; dei rispettivi proprietari - Email: <a href="mailto:info@spoletonline.com">info@spoletonline.com</a> -  366 3349498<br/>
Spoletonline non accetta l'invio di informazioni di carattere confidenziale o riservato attraverso l'indirizzo di posta elettronica sopra indicato.<br/>
L'invio di informazioni o documenti di qualsiasi natura si intender&agrave; a titolo gratuito e attribuir&agrave; a Spoletonline<br/> 
il diritto illimitato e irrevocabile di usare, pubblicare, riprodurre ed eventualmente modificare detto materiale.<br/>
</p>
<div style="text-align: center;"><a href="http://www.perugiaonline.net"><h4>Visita anche Perugia Online</h4></a></div>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115011429-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115011429-1');
</script>
<script src="http://cdn.wibiya.com/Toolbars/dir_0785/Toolbar_785264/Loader_785264.js" type="text/javascript"></script><noscript><a href="http://www.wibiya.com/">Web Toolbar by Wibiya</a></noscript> 

</body>
</html>
