<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="og:url" content="http://spoletonline.com/165266/Lo-'Spoleto-Meeting-Art'-consolida-l'accordo-con-'Toscana-Cultura'" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spoletonline.com | Lo 'Spoleto Meeting Art' consolida l'accordo con 'Toscana Cultura'" />
<meta property="og:description" content="Sabato l'inaugurazione di una nuova mostra, allestita negli spazi di via Salara Vecchia, che vede la partecipazione di 32 artisti" />
<meta property="og:image" content="http://spoletonline.com/immagini/165266_Foto.jpg" />
	
<title>Spoletonline | Lo 'Spoleto Meeting Art' consolida l'accordo con 'Toscana Cultura'</title>
<meta name="keywords" content="spoleto, Spoleto online, cronaca di Spoleto, Perugia, Valnerina, Norcia, Cascia, Umbria, festival dei due mondi, Giancarlo Menotti, Francis Menotti, Spoleto Festival, teatro a Spoleto, arte a spoleto, musica a spoleto, teatro lirico sperimentale di spoleto, notizie di spoleto, news, giornale, quotidiano, galleria civica d'arte moderna, GCAM, arcidiocesi, museo civico, museo archeologico, pinacoteca, museo del ducato, rocca albornoziana, ponte delle torri, san ponziano, san salvatore, carnevale di spoleto, Spoleto estate, Vini nel mondo, eventi, sport, volley, calcio, voluntas, monini marconi, cinema, cultura, politica "/>
<meta name="description" content="Spoleto | Sabato l'inaugurazione di una nuova mostra, allestita negli spazi di via Salara Vecchia, che vede la partecipazione di 32 artisti"/>
<meta name="robots" content="all" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="verify-v1" content="3ft4ZkFlRqVlsOoqEoheSeMntQgn6lslO7/CuZVYGy0=" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	
<link rel="shortcut icon" href="https://www.spoletonline.com:443/img/favicon.ico">
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/reset.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/layout.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/cookie.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/font-awesome/css/font-awesome.min.css" />
<link href="https://fonts.googleapis.com/css?family=Kreon:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cormorant+Garamond:300,500,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,500,700" rel="stylesheet">
  <!-- Link Swiper's CSS -->
<link rel="stylesheet" href="https://www.spoletonline.com:443/css/swiper.min.css">
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>
	<div id="container" class="container">
	<header> 
    	<div id="head" class="grid">
        	<a href="https://www.spoletonline.com:443/copertina-giornale"><div id="logo"></div></a>
            <nav class="firstNav">
            	<ul>
	                <li class="active"><a href="https://www.spoletonline.com:443">News</a></li>
                    <li>Rubriche</li>
                    <li>Speciali</li>
					                    <div style="clear:both"></div>
                </ul>
            </nav>
            <div id="socialHead">
            	<div id="search" class="sx">
	                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
    	            	<input type="text" name="ricerca"/>
                        <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            	<a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">
                	<i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                <a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">
                	<i class="fa fa-facebook" aria-hidden="true"></i></a>
            </div>
            <div style="clear:both"></div>
        </div>
        <nav class="secondNav">
        	<ul>
                	<li><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li><a href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li><a href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li><a class="active" href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li><a href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
                <div style="clear:both"></div>
            </ul>
        </nav>
        	<div class="menuMob">
    <div class="icon-mobile">
        <a id="open" class="open"><div>&nbsp;</div></a>
        <a id="close" class="close"><div>&nbsp;</div></a>
    </div>
    <nav id="menu-mobile" class="menu-mobile">
        <ul>
            <li class="fir_nav"><a href="https://www.spoletonline.com:443">News.</a></li>
            <div>
                	<li class="sec_nav"><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li class="sec_nav"><a class="active" href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
            </div>
                        <div style="clear:both">&nbsp;</div>
            <div style="clear:both">&nbsp;</div>
            <li class="tre_nav"><a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">youtube</a></li>
            <li class="tre_nav"><a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">facebook</a></li>
            <div style="clear:both">&nbsp;</div>
            <div id="search" class="dx">
                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
                    <input type="text" name="ricerca" />
                    <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search animate-socialHead-i"></i></button>
                </form>
            </div>
            <div style="clear:both">&nbsp;</div>
        </ul>        
    </nav>
    <div id="overlay">&nbsp;</div>
</div>	</header>
    <a id="up" href="#">
    	<i class="fa fa-arrow-circle-up" aria-hidden="true"></i></a>
	<div id="cookie" class="cookie">
		<p>Questo sito utilizza cookies tecnici e di profilazione di terze parti per le sue funzionalità. <!-- Se vuoi saperne di più sui cookies <a style="color:#B3B3B3" href="cookie.html">clicca qui</a>. --> Chiudendo questo banner o continuando la navigazione sul sito acconsenti all’uso dei cookie. <a style="font-weight:bold;" onClick="cook()" >OK, HO CAPITO!</a></p>
	</div>
	
	
    <div class="wrapper">
	
        <div id="content" class="grid">
            <div id="top_article">
              <article class="news">
                <p class="categoria">cultura e spettacolo</p>
                <p class="titolo">Lo 'Spoleto Meeting Art' consolida l'accordo con 'Toscana Cultura'</p>
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                        <div class="swiper-slide">
                            <div class="foto" style="background-image:url(https://www.spoletonline.com:443/immagini/165266_Foto.jpg)">&nbsp;</div>
                        </div>
                    </div>
                    <!-- Add Pagination -->
                    <div class="swiper-pagination"></div>
                       <!-- If we need navigation buttons -->
                    <div class="swiper-button-prev"></div>
                    <div class="swiper-button-next"></div>
                </div>
              </article>
            </div>
            <div class="parte_destra">
                <aside class="dx" style="border-left:0;">
                    <div class="newsDx">
                        <p style="line-height:1;">
							<i style="font-size:12px;">Nato dalla fantasia di Leopoldo Corinti, dedicato alla sua famiglia.</i></br>
							-
						</p>
                        <p class="autore">di <strong>Redazione</strong>
                        <br/>09/07/2020</p>
                        <p class="share" style="padding:12px 0 0 0;">
							<!-- Go to www.addthis.com/dashboard to customize your tools  -->
							<div class="addthis_inline_share_toolbox"></div>  						
							<!-- AddToAny BEGIN 
							<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_button_facebook"></a>
							<a class="a2a_button_whatsapp"></a>
							<a class="a2a_button_telegram"></a>
							<a class="a2a_button_email"></a>
							<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
							</div>
							<script>
							var a2a_config = a2a_config || {};
							a2a_config.locale = "it";
							</script>
							<script async src="https://static.addtoany.com/menu/page.js"></script>
							 AddToAny END -->							
                        </p>
                    </div>                
                </aside>
            </div>
<!-- 	// zona banner LATERALE  -->
        	<div id="parte_destra">
       		  <aside class="dx">
            					<div class="bigBanner">
					  <a href="adv-1224-Multiservizi" target="_blank">
						<img title="Multiservizi" alt="Multiservizi" src="https://www.spoletonline.com:443/banner/1224_multiserviziLat.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="adv-1223-Traccheggiani" target="_blank">
						<img title="Traccheggiani" alt="Traccheggiani" src="https://www.spoletonline.com:443/banner/1223_bannertrachome.png"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1206-SicafOnoranze" target="_blank">
						<img title="Sicaf Onoranze" alt="Sicaf Onoranze" src="https://www.spoletonline.com:443/banner/1206_sicaf.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1230-ZeroFiltri" target="_blank">
						<img title="Zero Filtri" alt="Zero Filtri" src="https://www.spoletonline.com:443/banner/1230_Adobe_Post_20200605_1540460.5816105586088012.png"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1213-Belli" target="_blank">
						<img title="Belli" alt="Belli" src="https://www.spoletonline.com:443/banner/1213_Belli.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1208-Casaline" target="_blank">
						<img title="Casaline" alt="Casaline" src="https://www.spoletonline.com:443/banner/1208_leCasaline.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1209-Aurora" target="_blank">
						<img title="Aurora" alt="Aurora" src="https://www.spoletonline.com:443/banner/1209_libreria-aurora.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1220-Sabatini" target="_blank">
						<img title="Sabatini" alt="Sabatini" src="https://www.spoletonline.com:443/banner/1220_Rist-Sabatini.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1201-ParafarmaciaSerra" target="_blank">
						<img title="Parafarmacia Serra" alt="Parafarmacia Serra" src="https://www.spoletonline.com:443/banner/1201_serra.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1215-Fabbricadelgelato" target="_blank">
						<img title="Fabbrica del gelato" alt="Fabbrica del gelato" src="https://www.spoletonline.com:443/banner/1215_fabbrica-del-gelato.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1221-VisitScheggino" target="_blank">
						<img title="Visit Scheggino" alt="Visit Scheggino" src="https://www.spoletonline.com:443/banner/1221_scheggino.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1229-SilverSpuleti" target="_blank">
						<img title="Silver Spuleti" alt="Silver Spuleti" src="https://www.spoletonline.com:443/banner/1229_silverspuleti.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1199-OsteriadellaTorre" target="_blank">
						<img title="Osteria della Torre" alt="Osteria della Torre" src="https://www.spoletonline.com:443/banner/1199_osteria-della-torre.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1212-EVO" target="_blank">
						<img title="EVO" alt="EVO" src="https://www.spoletonline.com:443/banner/1212_aqua-EVO.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1204-AgriturismoPostodelSole" target="_blank">
						<img title="Agriturismo Posto del Sole" alt="Agriturismo Posto del Sole" src="https://www.spoletonline.com:443/banner/1204_posto-del-sole.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1202-alPalazzaccio" target="_blank">
						<img title="al Palazzaccio" alt="al Palazzaccio" src="https://www.spoletonline.com:443/banner/1202_al-palazzaccio.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1218-Panetto" target="_blank">
						<img title="Panetto" alt="Panetto" src="https://www.spoletonline.com:443/banner/1218_panetto.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1203-Axis" target="_blank">
						<img title="Axis" alt="Axis" src="https://www.spoletonline.com:443/banner/1203_axis.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1205-Pecchiarda" target="_blank">
						<img title="Pecchiarda" alt="Pecchiarda" src="https://www.spoletonline.com:443/banner/1205_pecchiarda.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1198-AlimentariMacelleriaDiCiccoPucci" target="_blank">
						<img title="Alimentari Macelleria Di Cicco Pucci" alt="Alimentari Macelleria Di Cicco Pucci" src="https://www.spoletonline.com:443/banner/1198_macelleria.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1207-SpoleoCinema" target="_blank">
						<img title="Spoleo Cinema" alt="Spoleo Cinema" src="https://www.spoletonline.com:443/banner/1207_spoletocinema.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1231-BarDuomo" target="_blank">
						<img title="Bar Duomo" alt="Bar Duomo" src="https://www.spoletonline.com:443/banner/1231_barduomook.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1219-BonificaUmbra" target="_blank">
						<img title="Bonifica Umbra" alt="Bonifica Umbra" src="https://www.spoletonline.com:443/banner/1219_Consorzio.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1214-TerminalalleMattonelle" target="_blank">
						<img title="Terminal alle Mattonelle" alt="Terminal alle Mattonelle" src="https://www.spoletonline.com:443/banner/1214_BiciGrill.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1200-Ilcerchio" target="_blank">
						<img title="Il cerchio" alt="Il cerchio" src="https://www.spoletonline.com:443/banner/1200_ilCerchio.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="adv-1216-Principe" target="_blank">
						<img title="Principe" alt="Principe" src="https://www.spoletonline.com:443/banner/1216_principe.jpg"/></a>
				    </div>
					              </aside>
            </div>
            <!-- 	// FINE zona banner LATERALE  -->
        	<section class="sx articolo">
                <article class="news">
                    <p class="sottotitolo">Sabato l'inaugurazione di una nuova mostra, allestita negli spazi di via Salara Vecchia, che vede la partecipazione di 32 artisti</p>
                    <div class="clear">&nbsp;</div>
							<div class="longBanner">
								<a href="../adv-1226-Sicaf" target="_blank">
                                    <img class="desk" title="Sicaf" alt="Sicaf" src="https://www.spoletonline.com:443/banner/1226_1191_phone_sicaf-coop.jpg"/>
                                    <img class="phone" title="Sicaf" alt="Sicaf" src="https://www.spoletonline.com:443/banner/1226_phone_1191_phone_sicaf-coop.jpg"/></a></div>
                    <p><p>Per oltre un mese 32 artisti di &ldquo;Toscana Cultura&rdquo; saranno presenti a Spoleto nello spazio espositivo di via Salara Vecchia 21 a cura di Lucia Raveggi ed il coordinamento e la comunicazione del giornalista Toscano Fabrizio Borghini che effettuer&agrave; uno speciale di Toscana TV.</p>
<p>La mostra evento sar&agrave; presentata sabato 11 Luglio alle ore 17 alla presenza degli artisti toscani, del presidente del Menotti Art Festival Luca Filipponi, della grafica, artista e fotografa romana Paola Biadetti, dello storico e critico d'arte Sandro Costanzi.</p>
<p>L&rsquo;esposizione rester&agrave; aperta fino al 30 luglio (10-13, 16-19) e comprende opere di arte contemporanea di: Joanna Aston, Libuse Babakova, Mirella Biondi, Mauro Boninsegni, Antonio Bruno, Alice Cappellari, Loretta Casalvalli, Civita Centola, Stefano Donati, Maria Grazia Fusi, Elvira Gabbi, Patrizia Gabellini, Federica Garzella, Alessandro Lombardi, Roberto Loreto, Valeria Luschi, Nicoletta Macchione, Giuseppina Maestrelli (Peppetta), Arnaldo Marini, Antonella Mezzani, Elena Migliorini, Lucia Pecchia, Liliana Pesciaioli, Chiara Piccardi, Laura Ronchi, Marco Rosadoni, Riccardo Salusti, Claudia Secciani, Milvio Sodi, Maila Stolfi, Mariella Rossi Tonelli, Valter Viani.</p>
<p>Il presidente del Menotti Art Festival Spoleto ha espresso soddisfazione per il buon esito di questa partnership con la Regione Toscana che sar&agrave; riproposta in modo pi&ugrave; ampio nella kermesse di settembre: &ldquo;In pochi giorni hanno aderito a questo progetto ben 32 artisti provenienti dalla Toscana che hanno dimostrato una gran voglia di esporre nella citt&agrave; del Festival".</p></p>
                </article>
	            <div style="clear:both"><br/><br/></div>
							<div class="articleBannerSX">
								<a href="../adv-1225-MacelleriaPartenzi" target="_blank">
									<img title="Macelleria Partenzi" alt="Macelleria Partenzi" src="https://www.spoletonline.com:443/banner/1225_partenzi.gif"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1192-Traccheggiani" target="_blank">
									<img title="Traccheggiani" alt="Traccheggiani" src="https://www.spoletonline.com:443/banner/1192_bannertracchegiani.png"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1193-Multiservizi" target="_blank">
									<img title="Multiservizi" alt="Multiservizi" src="https://www.spoletonline.com:443/banner/1193_multiservizi.jpg"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1227-LavanderaLaPerfetta" target="_blank">
									<img title="Lavandera La Perfetta" alt="Lavandera La Perfetta" src="https://www.spoletonline.com:443/banner/1227_la-perfetta-banner300x250.gif"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1196-IlBiologico" target="_blank">
									<img title="Il Biologico" alt="Il Biologico" src="https://www.spoletonline.com:443/banner/1196_biologico3.gif"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1195-CioccolateriaVetustaNursia" target="_blank">
									<img title="Cioccolateria Vetusta Nursia" alt="Cioccolateria Vetusta Nursia" src="https://www.spoletonline.com:443/banner/1195_cioccolato.jpg"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1228-AEterna" target="_blank">
									<img title="AEterna" alt="AEterna" src="https://www.spoletonline.com:443/banner/1228_BANNER-AETERNA.jpg"/></a></div>
                
                <div style="clear:both"></div>
            </section>
            
            <div id="section_commenti">	                          
                <div id="lista_commenti">
                    <p>I commenti dei nostri lettori</p>
                                                <div class="commento">
                                <div class="utente"><p> </p></div>
                                <div class="data"><p> </p></div>
                                <div class="testo"><p>Non è presente alcun commento. <b>Commenta per primo questo articolo!</b></p></div>
                            </div>
                            <div style="clear:both"></div>
                </div>
                <div style="clear:both"></div>
                <p>Dì la tua! Inserisci un commento.</p>
                <div class="form-commenti">
                    <form enctype="multipart/form-data" action="../form/contactking.php" method="post">
					<!-- <form enctype="multipart/form-data" action="" method="post"> -->
                    	<input type="hidden" name="url_arrivo" value="/articolo.php" />
                        <input type="hidden" name="art" value="165266" />
                                                <br/>
                        <div class="user">
                        	<label>Nome / Nic: </label><br/><input type="text" class="sotto" name="user" value="" />
                        </div>
                        <div class="user">
                        	<label>eMail: (non verrà pubblicata!) </label><br/><input type="email" class="sotto" name="mail" value="" />
                        </div>
                        <div class="clear"><br/></div>
                        <label>Testo: </label><div id="textarea"><textarea name="testo" id="descrizione" type="text" value=""></textarea></div>
                        <div class="clear"> </div> 
                        <br/>
                        <div class="g-recaptcha" data-sitekey="6Lds0nYUAAAAAC76VIDSorEVTKnfmdl-jL_evsFc"></div>
                        <br/>
                        <p class="disclaimer">
                            <b>Disclaimer</b><br/>
                            Ogni commento rappresenta il personale punto di vista del rispettivo autore, il quale è responsabile del suo contenuto.<br/>
							Spoletonline confida nel senso di civiltà dei lettori per autoregolamentare i propri comportamenti e si riserva il diritto di modificare o non pubblicare qualsivoglia contenuto che manifesti toni o espressioni volgari, o l'esplicita intenzione di offendere e/o diffamare l'autore dell'articolo o terzi.<br/>
                            I commenti scritti su Spoletonline vengono registrati e mantenuti per un periodo indeterminato, comprensivi dei dettagli dell'utente che ha scritto (Ip, email ecc ecc). In caso di indagini giudiziarie, la proprietà di Spoletonline non potrà esimersi dal fornire i dettagli del caso all'autorità competente che ne faccia richiesta.<br/>
                        </p>
                        <p>&nbsp; </p><button class="carica" name="invio_commento" type="submit" title="Invia Commento" value="conferma_carica">
                            &nbsp;&nbsp;&nbsp;<i class="fa fa-commenting-o"></i>&nbsp;&nbsp; invia commento &nbsp;&nbsp;&nbsp;</button>
                    </form>		
                    <div style="clear:both"><br/><br/></div>			
                </div>
            </div>               
            <div style="clear:both; padding:25px 0;"></div>
        </div>
        <div style="clear:both">&nbsp;</div>
    </div>
    
    <footer>
    	<div id="wrapFoot" class="grid">
	    	<div id="foot">
    	    	<div class="logo">&nbsp;</div>
    	        <div class="link">
                	<ul>
	                	<li><a href="copertina-giornale">NEWS</a></li>
                    	<li>RUBRICHE</li>
                    	<li>SPECIALI</li>
                	</ul>
                </div>
    	        <div class="link">
                	<ul>
	                	<li><a href="">Chi Siamo</a></li>
                    	<li><a href="">Redazione</a></li>
                    	<li><a href="">Pubblicità</a></li>
                    	<li><a href="">Privacy</a></li>
                	</ul>
                </div>
                <div class="link">
                	<ul>
	                	<li><a href="">Contattaci</a></li>
                	</ul>
                </div>
                <div style="clear:both">&nbsp;</div>
    	    </div>
            <div class="line">&nbsp;</div>
    	    <div id="legal">
            	<p>©2020 Spoletonline - P.IVA 03093410540 - Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari.<br>
                Iscritto al Registro Periodici e Stampa del Tribunale di Spoleto al n. 101 del 19.04.2001 - Iscrizione al ROC n. 34252.<br>
				Direttore Responsabile (dal 7 Ottobre 2008) Tommaso Speranza<br>
					Marketing e Pubblicità: Fabio Moscati <a href="tel:+393281257505">(+39) 328 125 7505</a> / <a href="mailto:info@studioplz.com">publicity@spoletonline.com</a></p>
            </div>
    	    <div id="credits">
            	<a href="http://www.studioplz.com">STUDIO<b>PLZ</b></a>
            </div>
            <div style="clear:both">&nbsp;</div>
    	</div>   
    </footer>
</div>

<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery.easing-1.3.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/script.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/cookies.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/swiper.min.js"></script>
<script>
  var swiper = new Swiper('.swiper-container', {
	  navigation: { nextEl: '.swiper-button-next', prevEl: '.swiper-button-prev' } });
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e401481e44899d"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115011429-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115011429-1');
</script>
</body>
</html>