<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="og:url" content="http://spoletonline.com/165872/'Il-San-Matteo-non-è-il-lazzaretto-dell'Umbria'" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spoletonline.com | 'Il San Matteo non è il lazzaretto dell'Umbria'" />
<meta property="og:description" content="Il sindaco de Augustinis durissimo contro la giutna regionale e l'ipotesi che l'ospedale di Spoleto diventi il polo Covid della regione: 'Non succeder&agrave;. Non ci sto a farmi prendere in giro!'" />
<meta property="og:image" content="http://spoletonline.com/immagini/165872_deaug.jpg" />
	
<title>Spoletonline | 'Il San Matteo non è il lazzaretto dell'Umbria'</title>
<meta name="keywords" content="spoleto, Spoleto online, cronaca di Spoleto, Perugia, Valnerina, Norcia, Cascia, Umbria, festival dei due mondi, Giancarlo Menotti, Francis Menotti, Spoleto Festival, teatro a Spoleto, arte a spoleto, musica a spoleto, teatro lirico sperimentale di spoleto, notizie di spoleto, news, giornale, quotidiano, galleria civica d'arte moderna, GCAM, arcidiocesi, museo civico, museo archeologico, pinacoteca, museo del ducato, rocca albornoziana, ponte delle torri, san ponziano, san salvatore, carnevale di spoleto, Spoleto estate, Vini nel mondo, eventi, sport, volley, calcio, voluntas, monini marconi, cinema, cultura, politica "/>
<meta name="description" content="Spoleto | Il sindaco de Augustinis durissimo contro la giutna regionale e l'ipotesi che l'ospedale di Spoleto diventi il polo Covid della regione: 'Non succeder&agrave;. Non ci sto a farmi prendere in giro!'"/>
<meta name="robots" content="all" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="verify-v1" content="3ft4ZkFlRqVlsOoqEoheSeMntQgn6lslO7/CuZVYGy0=" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	
<link rel="shortcut icon" href="https://www.spoletonline.com:443/img/favicon.ico">
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/reset.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/layout.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/cookie.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/font-awesome/css/font-awesome.min.css" />
<link href="https://fonts.googleapis.com/css?family=Kreon:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cormorant+Garamond:300,500,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,500,700" rel="stylesheet">
  <!-- Link Swiper's CSS -->
<link rel="stylesheet" href="https://www.spoletonline.com:443/css/swiper.min.css">
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>
	<div id="container" class="container">
	<header> 
    	<div id="head" class="grid">
        	<a href="https://www.spoletonline.com:443/copertina-giornale"><div id="logo"></div></a>
            <nav class="firstNav">
            	<ul>
	                <li class="active"><a href="https://www.spoletonline.com:443">News</a></li>
                    <li>Rubriche</li>
                    <li>Speciali</li>
					                    <div style="clear:both"></div>
                </ul>
            </nav>
            <div id="socialHead">
            	<div id="search" class="sx">
	                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
    	            	<input type="text" name="ricerca"/>
                        <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            	<a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">
                	<i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                <a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">
                	<i class="fa fa-facebook" aria-hidden="true"></i></a>
            </div>
            <div style="clear:both"></div>
        </div>
        <nav class="secondNav">
        	<ul>
                	<li><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li><a href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li><a class="active" href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li><a href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li><a href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
                <div style="clear:both"></div>
            </ul>
        </nav>
        	<div class="menuMob">
    <div class="icon-mobile">
        <a id="open" class="open"><div>&nbsp;</div></a>
        <a id="close" class="close"><div>&nbsp;</div></a>
    </div>
    <nav id="menu-mobile" class="menu-mobile">
        <ul>
            <li class="fir_nav"><a href="https://www.spoletonline.com:443">News.</a></li>
            <div>
                	<li class="sec_nav"><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li class="sec_nav"><a class="active" href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
            </div>
                        <div style="clear:both">&nbsp;</div>
            <div style="clear:both">&nbsp;</div>
            <li class="tre_nav"><a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">youtube</a></li>
            <li class="tre_nav"><a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">facebook</a></li>
            <div style="clear:both">&nbsp;</div>
            <div id="search" class="dx">
                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
                    <input type="text" name="ricerca" />
                    <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search animate-socialHead-i"></i></button>
                </form>
            </div>
            <div style="clear:both">&nbsp;</div>
        </ul>        
    </nav>
    <div id="overlay">&nbsp;</div>
</div>	</header>
    <a id="up" href="#">
    	<i class="fa fa-arrow-circle-up" aria-hidden="true"></i></a>
	<div id="cookie" class="cookie">
		<p>Questo sito utilizza cookies tecnici e di profilazione di terze parti per le sue funzionalità. <!-- Se vuoi saperne di più sui cookies <a style="color:#B3B3B3" href="cookie.html">clicca qui</a>. --> Chiudendo questo banner o continuando la navigazione sul sito acconsenti all’uso dei cookie. <a style="font-weight:bold;" onClick="cook()" >OK, HO CAPITO!</a></p>
	</div>
	
	
    <div class="wrapper">
	
        <div id="content" class="grid">
            <div id="top_article">
              <article class="news">
                <p class="categoria">politica</p>
                <p class="titolo">'Il San Matteo non è il lazzaretto dell'Umbria'</p>
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/165872/27418_IMG_20201018_110833_9.jpg)">&nbsp;</div>
                            </div>
                            <div class="swiper-slide">
                                <div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/165872/27419_IMG_20201018_110657_8.jpg)">&nbsp;</div>
                            </div>
                            <div class="swiper-slide">
                                <div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/165872/27420_IMG_20201018_110820_5.jpg)">&nbsp;</div>
                            </div>
                            <div class="swiper-slide">
                                <div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/165872/27421_IMG_20201018_110724_1.jpg)">&nbsp;</div>
                            </div>
                            <div class="swiper-slide">
                                <div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/165872/27422_IMG_20201018_110759_9.jpg)">&nbsp;</div>
                            </div>
                            <div class="swiper-slide">
                                <div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/165872/27423_IMG_20201018_110648_8.jpg)">&nbsp;</div>
                            </div>
                        <div class="swiper-slide">
                            <div class="foto" style="background-image:url(https://www.spoletonline.com:443/immagini/165872_deaug.jpg)">&nbsp;</div>
                        </div>
                    </div>
                    <!-- Add Pagination -->
                    <div class="swiper-pagination"></div>
                       <!-- If we need navigation buttons -->
                    <div class="swiper-button-prev"></div>
                    <div class="swiper-button-next"></div>
                </div>
              </article>
            </div>
            <div class="parte_destra">
                <aside class="dx" style="border-left:0;">
                    <div class="newsDx">
                        <p style="line-height:1;">
							<i style="font-size:12px;">Nato dalla fantasia di Leopoldo Corinti, dedicato alla sua famiglia.</i></br>
							-
						</p>
                        <p class="autore">di <strong>Daniele Ubaldi</strong>
                        <br/>18/10/2020</p>
                        <p class="share" style="padding:12px 0 0 0;">
							<!-- Go to www.addthis.com/dashboard to customize your tools  -->
							<div class="addthis_inline_share_toolbox"></div>  						
							<!-- AddToAny BEGIN 
							<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_button_facebook"></a>
							<a class="a2a_button_whatsapp"></a>
							<a class="a2a_button_telegram"></a>
							<a class="a2a_button_email"></a>
							<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
							</div>
							<script>
							var a2a_config = a2a_config || {};
							a2a_config.locale = "it";
							</script>
							<script async src="https://static.addtoany.com/menu/page.js"></script>
							 AddToAny END -->							
                        </p>
                    </div>                
                </aside>
            </div>
<!-- 	// zona banner LATERALE  -->
        	<div id="parte_destra">
       		  <aside class="dx">
            					<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1223-Traccheggiani" target="_blank">
						<img title="Traccheggiani" alt="Traccheggiani" src="https://www.spoletonline.com:443/banner/1223_bannertrachome.png"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1234-StudioPLZ" target="_blank">
						<img title="StudioPLZ" alt="StudioPLZ" src="https://www.spoletonline.com:443/banner/1234_studioplz.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1224-Multiservizi" target="_blank">
						<img title="Multiservizi" alt="Multiservizi" src="https://www.spoletonline.com:443/banner/1224_multiserviziLat.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1246-Arof" target="_blank">
						<img title="Arof" alt="Arof" src="https://www.spoletonline.com:443/banner/1246_arofBanner.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1233-EuropaFactorspa" target="_blank">
						<img title="Europa Factor spa" alt="Europa Factor spa" src="https://www.spoletonline.com:443/banner/1233_europa-factor-banner.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1245-CarrozzeriaPiacenti" target="_blank">
						<img title="Carrozzeria Piacenti" alt="Carrozzeria Piacenti" src="https://www.spoletonline.com:443/banner/1245_PiacentiBanner250x210.png"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1218-Panetto" target="_blank">
						<img title="Panetto" alt="Panetto" src="https://www.spoletonline.com:443/banner/1218_panetto.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1201-ParafarmaciaSerra" target="_blank">
						<img title="Parafarmacia Serra" alt="Parafarmacia Serra" src="https://www.spoletonline.com:443/banner/1201_serra.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1205-Pecchiarda" target="_blank">
						<img title="Pecchiarda" alt="Pecchiarda" src="https://www.spoletonline.com:443/banner/1205_pecchiarda.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1203-Axis" target="_blank">
						<img title="Axis" alt="Axis" src="https://www.spoletonline.com:443/banner/1203_axis.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1202-alPalazzaccio" target="_blank">
						<img title="al Palazzaccio" alt="al Palazzaccio" src="https://www.spoletonline.com:443/banner/1202_al-palazzaccio.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1229-SilverSpuleti" target="_blank">
						<img title="Silver Spuleti" alt="Silver Spuleti" src="https://www.spoletonline.com:443/banner/1229_silverspuleti.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1208-Casaline" target="_blank">
						<img title="Casaline" alt="Casaline" src="https://www.spoletonline.com:443/banner/1208_leCasaline.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1232-FondazioneGiulioLoreti" target="_blank">
						<img title="Fondazione Giulio Loreti" alt="Fondazione Giulio Loreti" src="https://www.spoletonline.com:443/banner/1232_banner3.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1219-BonificaUmbra" target="_blank">
						<img title="Bonifica Umbra" alt="Bonifica Umbra" src="https://www.spoletonline.com:443/banner/1219_Consorzio.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1216-Principe" target="_blank">
						<img title="Principe" alt="Principe" src="https://www.spoletonline.com:443/banner/1216_principe.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1214-TerminalalleMattonelle" target="_blank">
						<img title="Terminal alle Mattonelle" alt="Terminal alle Mattonelle" src="https://www.spoletonline.com:443/banner/1214_BiciGrill.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1215-Fabbricadelgelato" target="_blank">
						<img title="Fabbrica del gelato" alt="Fabbrica del gelato" src="https://www.spoletonline.com:443/banner/1215_fabbrica-del-gelato.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1220-Sabatini" target="_blank">
						<img title="Sabatini" alt="Sabatini" src="https://www.spoletonline.com:443/banner/1220_Rist-Sabatini.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1198-AlimentariMacelleriaDiCiccoPucci" target="_blank">
						<img title="Alimentari Macelleria Di Cicco Pucci" alt="Alimentari Macelleria Di Cicco Pucci" src="https://www.spoletonline.com:443/banner/1198_macelleria.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1199-OsteriadellaTorre" target="_blank">
						<img title="Osteria della Torre" alt="Osteria della Torre" src="https://www.spoletonline.com:443/banner/1199_osteria-della-torre.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1213-Belli" target="_blank">
						<img title="Belli" alt="Belli" src="https://www.spoletonline.com:443/banner/1213_Belli.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1209-Aurora" target="_blank">
						<img title="Aurora" alt="Aurora" src="https://www.spoletonline.com:443/banner/1209_WhatsAppImage2020-10-15at19.28.00.jpeg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1221-VisitScheggino" target="_blank">
						<img title="Visit Scheggino" alt="Visit Scheggino" src="https://www.spoletonline.com:443/banner/1221_scheggino.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1200-Ilcerchio" target="_blank">
						<img title="Il cerchio" alt="Il cerchio" src="https://www.spoletonline.com:443/banner/1200_ilCerchio.jpg"/></a>
				    </div>
					              </aside>
            </div>
            <!-- 	// FINE zona banner LATERALE  -->
        	<section class="sx articolo">
                <article class="news">
                    <p class="sottotitolo">Il sindaco de Augustinis durissimo contro la giutna regionale e l'ipotesi che l'ospedale di Spoleto diventi il polo Covid della regione: 'Non succeder&agrave;. Non ci sto a farmi prendere in giro!'</p>
                    <div class="clear">&nbsp;</div>
							<div class="longBanner">
								<a href="../adv-1244-CarrozzeriaPiacenti" target="_blank">
                                    <img class="desk" title="Carrozzeria Piacenti" alt="Carrozzeria Piacenti" src="https://www.spoletonline.com:443/banner/1244_PiacentiBanner670x100.png"/>
                                    <img class="phone" title="Carrozzeria Piacenti" alt="Carrozzeria Piacenti" src="https://www.spoletonline.com:443/banner/1244_phone_1243_phone_IMG-20201002-WA0000.jpg"/></a></div>
                    <p><p>"A farmi prendere in giro non ci sto! Nessuno toccher&agrave; il nostro ospedale". E' un Umberto de Augustinis che non ti aspetti quello che ha risposto "presente" alla chiamata del City Forum, al sit-in davanti la palazzina Micheli di domenica mattina per dire che Spoleto non diventer&agrave; il lazzaretto dell'Umbria. E che in Regione, dove magari ora saranno pronti a negare di aver mai scritto una delibera non ancora firmata, se lo ficchino bene in testa: "Non &egrave; che il premio per aver gestito il Covid meglio che altrove pu&ograve; consistere nel raccogliere tutti i malati della regione, per poi perdere il nostro ospedale". E chiusa ogni discussione.</p>
<p>Oltre 300 persone hanno preso parte al sit-in del City Forum di Sergio Grifoni, come sempre abile e operativo nell'organizzare gli eventi di richiamo, anche di domenica mattina, anche se con pochissime ore di preavviso visto che la soffiata, da Perugia, su cosa la giunta regionale stesse preparando per Spoleto e per il suo nosocomio, &egrave; giunta solamente ieri pomeriggio. "La politica cittadina deve rispondere tutta", l'appello di Grifoni, che ha poi dato la parola a un primo cittadino pi&ugrave; combattivo che mai.</p>
<p>"Domani (luned&igrave; 19, ndr), in consiglio comunale, &nbsp;presenter&ograve; un documento da condividere con tutti i gruppi di maggioranza e opposizione", le parole del primo cittadino. "Un documento sul quale ognuno potr&agrave; dire la sua, proporre modifiche, sbizzarrirsi. Un documento nel quale prendo le distanze da questa scelta, e in cui mi impegno in ogni sede al fine di scongiurarne la realizzazione".</p>
<p>Poi il retroscena: "La presidente regionale e i suoi tecnici erano venuti a Spoleto per chiedere disponibilit&agrave; e io, come sindaco, ho offerto la nostra collaborazione per gestire insieme alcuni casi, ovviamente in quota parte con il resto degli ospedali umbri. Invece qui si scambia la disponibilit&agrave; con la rinuncia a tutti, o a gran parte,dei reparti del nostro ospedale compreso il punto nascite, per far posto all'insieme dei casi di Covid della regione, magari attrezzando alcuni hotel per ospitare l'assistenza. Noi non ci stiamo".</p>
<p>L'intervento del sindaco, pi&ugrave; volte salutato dagli applausi dei presenti, si &egrave; chiuso con una minaccia neanche tanto velata: "Abbiamo molti nemici, &egrave; vero, ma Spoleto &egrave; una citt&agrave; importante e abbiamo anche molti amici. Sono sicuro che se a giunta regionale porr&agrave; in atto quanto &egrave; giunto ai nostri orecchi, questa notizia avr&agrave; una portata molto pi&ugrave; ampia della nostra regione. Una citt&agrave; che vuol essere citt&agrave; parco, citt&agrave; di cultura, citt&agrave; turistica per eccellenza, non pu&ograve; essere depauperata del suo ospedale e riempita di malati. Non succeder&agrave;".</p>
<p>Da notare come al sit-in fossero presenti i rappresentanti di tutte le forze politiche in consiglio comunale, compresa Fratelli d'Italia il cui coordinatore Leoni ha parlato della posizione del partito della Meloni, fuori dalla maggioranza guidata da de Augustinis ma dentro la giunta regionale. Tutti i gruppi consiliari sono pronti a sostenere il primo cittadino in questa battaglia per Spoleto e per il suo ospedale. Nel video, a breve, le dichiarazioni dello stesso Leoni oltre ad ampi stralci della mattinata, con l'intervento integrale del sindaco de Augustinis.</p></p>
                </article>
	            <div style="clear:both"><br/><br/></div>
							<div class="articleBannerSX">
								<a href="../adv-1237-AxisItaly" target="_blank">
									<img title="Axis Italy" alt="Axis Italy" src="https://www.spoletonline.com:443/banner/1237_OFFERTASPOLETONLINE1.jpeg"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1195-CioccolateriaVetustaNursia" target="_blank">
									<img title="Cioccolateria Vetusta Nursia" alt="Cioccolateria Vetusta Nursia" src="https://www.spoletonline.com:443/banner/1195_cioccolato.jpg"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1225-MacelleriaPartenzi" target="_blank">
									<img title="Macelleria Partenzi" alt="Macelleria Partenzi" src="https://www.spoletonline.com:443/banner/1225_partenzi.gif"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1192-Traccheggiani" target="_blank">
									<img title="Traccheggiani" alt="Traccheggiani" src="https://www.spoletonline.com:443/banner/1192_bannertracchegiani.png"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1227-LavanderaLaPerfetta" target="_blank">
									<img title="Lavandera La Perfetta" alt="Lavandera La Perfetta" src="https://www.spoletonline.com:443/banner/1227_la-perfetta-banner300x250.gif"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1193-Multiservizi" target="_blank">
									<img title="Multiservizi" alt="Multiservizi" src="https://www.spoletonline.com:443/banner/1193_multiservizi.jpg"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1228-AEterna" target="_blank">
									<img title="AEterna" alt="AEterna" src="https://www.spoletonline.com:443/banner/1228_BANNER-AETERNA.jpg"/></a></div>
                
                <div style="clear:both"></div>
            </section>
            
            <div id="section_commenti">	                          
                <div id="lista_commenti">
                    <p>I commenti dei nostri lettori</p>
                                                <div class="commento">
                                <div class="utente"><p> </p></div>
                                <div class="data"><p> </p></div>
                                <div class="testo"><p>Non è presente alcun commento. <b>Commenta per primo questo articolo!</b></p></div>
                            </div>
                            <div style="clear:both"></div>
                </div>
                <div style="clear:both"></div>
                <p>Dì la tua! Inserisci un commento.</p>
                <div class="form-commenti">
                    <form enctype="multipart/form-data" action="../form/contactking.php" method="post">
					<!-- <form enctype="multipart/form-data" action="" method="post"> -->
                    	<input type="hidden" name="url_arrivo" value="/articolo.php" />
                        <input type="hidden" name="art" value="165872" />
                                                <br/>
                        <div class="user">
                        	<label>Nome / Nic: </label><br/><input type="text" class="sotto" name="user" value="" />
                        </div>
                        <div class="user">
                        	<label>eMail: (non verrà pubblicata!) </label><br/><input type="email" class="sotto" name="mail" value="" />
                        </div>
                        <div class="clear"><br/></div>
                        <label>Testo: </label><div id="textarea"><textarea name="testo" id="descrizione" type="text" value=""></textarea></div>
                        <div class="clear"> </div> 
                        <br/>
                        <div class="g-recaptcha" data-sitekey="6Lds0nYUAAAAAC76VIDSorEVTKnfmdl-jL_evsFc"></div>
                        <br/>
                        <p class="disclaimer">
                            <b>Disclaimer</b><br/>
                            Ogni commento rappresenta il personale punto di vista del rispettivo autore, il quale è responsabile del suo contenuto.<br/>
							Spoletonline confida nel senso di civiltà dei lettori per autoregolamentare i propri comportamenti e si riserva il diritto di modificare o non pubblicare qualsivoglia contenuto che manifesti toni o espressioni volgari, o l'esplicita intenzione di offendere e/o diffamare l'autore dell'articolo o terzi.<br/>
                            I commenti scritti su Spoletonline vengono registrati e mantenuti per un periodo indeterminato, comprensivi dei dettagli dell'utente che ha scritto (Ip, email ecc ecc). In caso di indagini giudiziarie, la proprietà di Spoletonline non potrà esimersi dal fornire i dettagli del caso all'autorità competente che ne faccia richiesta.<br/>
                        </p>
                        <p>&nbsp; </p><button class="carica" name="invio_commento" type="submit" title="Invia Commento" value="conferma_carica">
                            &nbsp;&nbsp;&nbsp;<i class="fa fa-commenting-o"></i>&nbsp;&nbsp; invia commento &nbsp;&nbsp;&nbsp;</button>
                    </form>		
                    <div style="clear:both"><br/><br/></div>			
                </div>
            </div>               
            <div style="clear:both; padding:25px 0;"></div>
        </div>
        <div style="clear:both">&nbsp;</div>
    </div>
    
    <footer>
    	<div id="wrapFoot" class="grid">
	    	<div id="foot">
    	    	<div class="logo">&nbsp;</div>
    	        <div class="link">
                	<ul>
	                	<li><a href="copertina-giornale">NEWS</a></li>
                    	<li>RUBRICHE</li>
                    	<li>SPECIALI</li>
                	</ul>
                </div>
    	        <div class="link">
                	<ul>
	                	<li><a href="">Chi Siamo</a></li>
                    	<li><a href="">Redazione</a></li>
                    	<li><a href="">Pubblicità</a></li>
                    	<li><a href="">Privacy</a></li>
                	</ul>
                </div>
                <div class="link">
                	<ul>
	                	<li><a href="">Contattaci</a></li>
                	</ul>
                </div>
                <div style="clear:both">&nbsp;</div>
    	    </div>
            <div class="line">&nbsp;</div>
    	    <div id="legal">
            	<p>©2020 Spoletonline - P.IVA 03093410540 - Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari.<br>
                Iscritto al Registro Periodici e Stampa del Tribunale di Spoleto al n. 101 del 19.04.2001 - Iscrizione al ROC n. 34252.<br>
				Direttore Responsabile (dal 7 Ottobre 2008) Tommaso Speranza<br>
					Marketing e Pubblicità: Fabio Moscati <a href="tel:+393281257505">(+39) 328 125 7505</a> / <a href="mailto:info@studioplz.com">publicity@spoletonline.com</a></p>
            </div>
    	    <div id="credits">
            	<a href="http://www.studioplz.com">STUDIO<b>PLZ</b></a>
            </div>
            <div style="clear:both">&nbsp;</div>
    	</div>   
    </footer>
</div>

<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery.easing-1.3.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/script.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/cookies.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/swiper.min.js"></script>
<script>
  var swiper = new Swiper('.swiper-container', {
	  navigation: { nextEl: '.swiper-button-next', prevEl: '.swiper-button-prev' } });
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e401481e44899d"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115011429-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115011429-1');
</script>
</body>
</html>