<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="og:url" content="http://spoletonline.com/167629/Nuova-sede-unità-operativa-Enel-inaugurata-a-Norcia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spoletonline.com | Nuova sede unità operativa Enel inaugurata a Norcia" />
<meta property="og:description" content="Investimenti e innovazione per il territorio" />
<meta property="og:image" content="http://spoletonline.com/immagini/167629_Norciataglionastro.jpg" />
	
<title>Spoletonline | Nuova sede unità operativa Enel inaugurata a Norcia</title>
<meta name="keywords" content="spoleto, Spoleto online, cronaca di Spoleto, Perugia, Valnerina, Norcia, Cascia, Umbria, festival dei due mondi, Giancarlo Menotti, Francis Menotti, Spoleto Festival, teatro a Spoleto, arte a spoleto, musica a spoleto, teatro lirico sperimentale di spoleto, notizie di spoleto, news, giornale, quotidiano, galleria civica d'arte moderna, GCAM, arcidiocesi, museo civico, museo archeologico, pinacoteca, museo del ducato, rocca albornoziana, ponte delle torri, san ponziano, san salvatore, carnevale di spoleto, Spoleto estate, Vini nel mondo, eventi, sport, volley, calcio, voluntas, monini marconi, cinema, cultura, politica "/>
<meta name="description" content="Spoleto | Investimenti e innovazione per il territorio"/>
<meta name="robots" content="all" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="verify-v1" content="3ft4ZkFlRqVlsOoqEoheSeMntQgn6lslO7/CuZVYGy0=" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	
<link rel="shortcut icon" href="https://www.spoletonline.com:443/img/favicon.ico">
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/reset.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/layout.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/cookie.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/font-awesome/css/font-awesome.min.css" />
<link href="https://fonts.googleapis.com/css?family=Kreon:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cormorant+Garamond:300,500,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,500,700" rel="stylesheet">
  <!-- Link Swiper's CSS -->
<link rel="stylesheet" href="https://www.spoletonline.com:443/css/swiper.min.css">
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>
	<div id="container" class="container">
	<header> 
    	<div id="head" class="grid">
        	<a href="https://www.spoletonline.com:443/copertina-giornale"><div id="logo"></div></a>
            <nav class="firstNav">
            	<ul>
	                <li class="active"><a href="https://www.spoletonline.com:443">News</a></li>
                    <li>Rubriche</li>
                    <li>Speciali</li>
					                    <div style="clear:both"></div>
                </ul>
            </nav>
            <div id="socialHead">
            	<div id="search" class="sx">
	                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
    	            	<input type="text" name="ricerca"/>
                        <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            	<a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">
                	<i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                <a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">
                	<i class="fa fa-facebook" aria-hidden="true"></i></a>
            </div>
            <div style="clear:both"></div>
        </div>
        <nav class="secondNav">
        	<ul>
                	<li><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li><a class="active" href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li><a href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li><a href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li><a href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
                <div style="clear:both"></div>
            </ul>
        </nav>
        	<div class="menuMob">
    <div class="icon-mobile">
        <a id="open" class="open"><div>&nbsp;</div></a>
        <a id="close" class="close"><div>&nbsp;</div></a>
    </div>
    <nav id="menu-mobile" class="menu-mobile">
        <ul>
            <li class="fir_nav"><a href="https://www.spoletonline.com:443">News.</a></li>
            <div>
                	<li class="sec_nav"><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li class="sec_nav"><a class="active" href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
            </div>
                        <div style="clear:both">&nbsp;</div>
            <div style="clear:both">&nbsp;</div>
            <li class="tre_nav"><a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">youtube</a></li>
            <li class="tre_nav"><a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">facebook</a></li>
            <div style="clear:both">&nbsp;</div>
            <div id="search" class="dx">
                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
                    <input type="text" name="ricerca" />
                    <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search animate-socialHead-i"></i></button>
                </form>
            </div>
            <div style="clear:both">&nbsp;</div>
        </ul>        
    </nav>
    <div id="overlay">&nbsp;</div>
</div>	</header>
    <a id="up" href="#">
    	<i class="fa fa-arrow-circle-up" aria-hidden="true"></i></a>
	<div id="cookie" class="cookie">
		<p>Questo sito utilizza cookies tecnici e di profilazione di terze parti per le sue funzionalità. <!-- Se vuoi saperne di più sui cookies <a style="color:#B3B3B3" href="cookie.html">clicca qui</a>. --> Chiudendo questo banner o continuando la navigazione sul sito acconsenti all’uso dei cookie. <a style="font-weight:bold;" onClick="cook()" >OK, HO CAPITO!</a></p>
	</div>
	
	
    <div class="wrapper">
	
		<a id="skinlink" href="adv-1248-ImpresaMuhic" target="_blank" style="background-image:url(https://www.spoletonline.com:443/banner/1248_background-impresa-muhic2.png);"><span> </span></a>
        <a id="skinlink_tab" href="https://www.impresamuhic.it/" target="_blank" style="background-image:url(https://www.spoletonline.com:443/banner/1248_tab_2_bannertabletimpresamuhic.png);"><span> </span></a>
        <a id="skinlink_phone" href="https://www.impresamuhic.it/" target="_blank" style="background-image:url(https://www.spoletonline.com:443/banner/1248_phone_2_bannersmartphoneimpresamuhic.png);"><span> </span></a>
		<div id="content" class="grid advBack">
            <div id="top_article">
              <article class="news">
                <p class="categoria">cronaca</p>
                <p class="titolo">Nuova sede unità operativa Enel inaugurata a Norcia</p>
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
																		<div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/167629/27896_NorciaconsegnadonoSindaco.jpg)">&nbsp;</div>
								                            </div>
                            <div class="swiper-slide">
																		<div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/167629/27897_Norciavisitamagazzino2.jpg)">&nbsp;</div>
								                            </div>
                            <div class="swiper-slide">
																		<div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/167629/27898_Norciagruppooperativi1.jpg)">&nbsp;</div>
								                            </div>
                            <div class="swiper-slide">
																		<div class="foto" style="background-image:url(https://www.spoletonline.com:443/fotogallery/167629/27899_sedeNorcia.jpg)">&nbsp;</div>
								                            </div>
                        <div class="swiper-slide">
                            <div class="foto" style="background-image:url(https://www.spoletonline.com:443/immagini/167629_Norciataglionastro.jpg)">&nbsp;</div>
                        </div>
                    </div>
                    <!-- Add Pagination -->
                    <div class="swiper-pagination"></div>
                       <!-- If we need navigation buttons -->
                    <div class="swiper-button-prev"></div>
                    <div class="swiper-button-next"></div>
                </div>
              </article>
            </div>
            <div class="parte_destra">
                <aside class="dx" style="border-left:0;">
                    <div class="newsDx">
                        <p style="line-height:1;">
							<i style="font-size:12px;">Nato dalla fantasia di Leopoldo Corinti, dedicato alla sua famiglia.</i></br>
							-
						</p>
                        <p class="autore">di <strong>Redazione</strong>
                        <br/>08/09/2021</p>
                        <p class="share" style="padding:12px 0 0 0;">
							<!-- Go to www.addthis.com/dashboard to customize your tools  -->
							<div class="addthis_inline_share_toolbox"></div>  						
							<!-- AddToAny BEGIN 
							<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_button_facebook"></a>
							<a class="a2a_button_whatsapp"></a>
							<a class="a2a_button_telegram"></a>
							<a class="a2a_button_email"></a>
							<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
							</div>
							<script>
							var a2a_config = a2a_config || {};
							a2a_config.locale = "it";
							</script>
							<script async src="https://static.addtoany.com/menu/page.js"></script>
							 AddToAny END -->							
                        </p>
                    </div>                
                </aside>
            </div>
<!-- 	// zona banner LATERALE  -->
        	<div id="parte_destra">
       		  <aside class="dx">
                            <div class="fixedBanner">
                	<a href="http://www.spoletonline.com/adv-1264-CarrozzeriaPiacenti" target="_blank">
                    	<img title="Carrozzeria Piacenti" alt="Carrozzeria Piacenti" src="https://www.spoletonline.com:443/banner/1264_BannerPiacenti500e250x210.png"/></a></div>
			                <div class="fixedBanner">
                	<a href="http://www.spoletonline.com/adv-1262-Vuscom" target="_blank">
                    	<img title="Vuscom" alt="Vuscom" src="https://www.spoletonline.com:443/banner/1262_banner_vuscom_250x210_26_07_20211.gif"/></a></div>
								<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1270-TeatroLiricoSperimentale" target="_blank">
						<img title="Teatro Lirico Sperimentale" alt="Teatro Lirico Sperimentale" src="https://www.spoletonline.com:443/banner/1270_Spoletoonline250x210.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1271-OnoranzefunebriTorredell'Olio" target="_blank">
						<img title="Onoranze funebri Torre dell'Olio" alt="Onoranze funebri Torre dell'Olio" src="https://www.spoletonline.com:443/banner/1271_nonnoclementeok.png"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1273-UmbriaCinemaFestival" target="_blank">
						<img title="Umbria Cinema Festival" alt="Umbria Cinema Festival" src="https://www.spoletonline.com:443/banner/1273_UMBRIACINEMA_Banner_250x210px.gif"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1277-GiorgioMulè" target="_blank">
						<img title="Giorgio Mulè" alt="Giorgio Mulè" src="https://www.spoletonline.com:443/banner/1277_mulè250x210.png"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1246-Arof" target="_blank">
						<img title="Arof" alt="Arof" src="https://www.spoletonline.com:443/banner/1246_arofBanner.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1259-ParafarmaciaSerra" target="_blank">
						<img title="Parafarmacia Serra" alt="Parafarmacia Serra" src="https://www.spoletonline.com:443/banner/1259_parafarmacia.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1208-Casaline" target="_blank">
						<img title="Casaline" alt="Casaline" src="https://www.spoletonline.com:443/banner/1208_leCasaline.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1216-Principe" target="_blank">
						<img title="Principe" alt="Principe" src="https://www.spoletonline.com:443/banner/1216_bannerprincipesaldi.png"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1214-TerminalalleMattonelle" target="_blank">
						<img title="Terminal alle Mattonelle" alt="Terminal alle Mattonelle" src="https://www.spoletonline.com:443/banner/1214_BiciGrill.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1221-VisitScheggino" target="_blank">
						<img title="Visit Scheggino" alt="Visit Scheggino" src="https://www.spoletonline.com:443/banner/1221_scheggino.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1209-Aurora" target="_blank">
						<img title="Aurora" alt="Aurora" src="https://www.spoletonline.com:443/banner/1209_WhatsAppImage2020-10-15at19.28.00.jpeg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1200-Ilcerchio5x1000" target="_blank">
						<img title="Il cerchio 5 x 1000" alt="Il cerchio 5 x 1000" src="https://www.spoletonline.com:443/banner/1200_Banner5x1000.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1207-SpoleoCinema" target="_blank">
						<img title="Spoleo Cinema" alt="Spoleo Cinema" src="https://www.spoletonline.com:443/banner/1207_spoletocinema.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1219-BonificaUmbra" target="_blank">
						<img title="Bonifica Umbra" alt="Bonifica Umbra" src="https://www.spoletonline.com:443/banner/1219_Consorzio.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1218-Panetto" target="_blank">
						<img title="Panetto" alt="Panetto" src="https://www.spoletonline.com:443/banner/1218_panetto.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1203-Axis" target="_blank">
						<img title="Axis" alt="Axis" src="https://www.spoletonline.com:443/banner/1203_axis.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1206-SicafOnoranze" target="_blank">
						<img title="Sicaf Onoranze" alt="Sicaf Onoranze" src="https://www.spoletonline.com:443/banner/1206_sicaf.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1220-Sabatini" target="_blank">
						<img title="Sabatini" alt="Sabatini" src="https://www.spoletonline.com:443/banner/1220_Rist-Sabatini.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1198-AlimentariMacelleriaDiCiccoPucci" target="_blank">
						<img title="Alimentari Macelleria Di Cicco Pucci" alt="Alimentari Macelleria Di Cicco Pucci" src="https://www.spoletonline.com:443/banner/1198_macelleria.gif"/></a>
				    </div>
					              </aside>
            </div>
            <!-- 	// FINE zona banner LATERALE  -->
        	<section class="sx articolo">
                <article class="news">
                    <p class="sottotitolo">Investimenti e innovazione per il territorio</p>
                    <div class="clear">&nbsp;</div>
							<div class="longBanner">
								<a href="../adv-1226-Sicaf" target="_blank">
                                    <img class="desk" title="Sicaf" alt="Sicaf" src="https://www.spoletonline.com:443/banner/1226_1191_phone_sicaf-coop.jpg"/>
                                    <img class="phone" title="Sicaf" alt="Sicaf" src="https://www.spoletonline.com:443/banner/1226_phone_1191_phone_sicaf-coop.jpg"/></a></div>
                    <p><p>Un giorno importante che segna un altro passo nel cammino di ricostruzione di Norcia e di tutto il territorio colpito dal terremoto del 2016: ieri mattina E-Distribuzione, la societ&agrave; del Gruppo Enel che gestisce la rete elettrica di media e bassa tensione, ha inaugurato la&nbsp;nuova sede operativa di Norcia, in viale del Lavoro, che fa parte dell&rsquo;Unit&agrave; Operativa Foligno &ndash; Spoleto. Una scelta che conferma la volont&agrave; del Gruppo elettrico di rafforzare la propria presenza nell&rsquo;area di Norcia e di investire per la digitalizzazione e l&rsquo;innovazione della rete.</p>
<p>Al taglio del nastro sono intervenuti il sindaco di Norcia&nbsp;Nicola Alemanno, l&rsquo;assessore&nbsp;Giuseppina Perla, il comandante della Compagnia dei Carabinieri di Norcia&nbsp;Simone Alfano, il responsabile E-Distribuzione area centro nord&nbsp;Francesco Rondi, il responsabile E-Distribuzione Zona Umbria&nbsp;Davide Balzini, il responsabile sicurezza e ambiente area centro nord&nbsp;Fabio Rughi&nbsp;ed il referente affari istituzionali Enel Toscana e Umbria&nbsp;Emiliano Maratea.</p>
<p>La sede E-Distribuzione di Norcia &egrave; un edificio ampio e funzionale, che si estende per quasi mille mq, ed &egrave; composta da uffici, magazzini, spogliatoi e mezzi speciali a disposizione della squadra dei 6 operativi di Norcia, appartenente all&rsquo;Unit&agrave; Operativa Reti di Foligno Spoleto. Il presidio di Norcia, insieme alla squadra di Spoleto, gestisce gli impianti elettrici di media e bassa tensione nei territori comunali di Norcia, Cascia, Preci, Monteleone di Spoleto, Poggiodomo e Sellano per un totale di&nbsp;725 kmq, in cui sono presenti&nbsp;873 km di linee elettriche,&nbsp;3 impianti primari&nbsp;e&nbsp;273 cabine secondarie&nbsp;a servizio di&nbsp;oltre 11.500 clienti.</p>
<p>L&rsquo;azienda elettrica, attraverso i progetti di potenziamento del sistema elettrico denominati &ldquo;Resilienza&rdquo; ed &ldquo;E-Grid&rdquo;, negli ultimi due anni ha effettuato nei sei Comuni suddetti&nbsp;investimenti per una cifra complessiva di circa 4 milioni di euro&nbsp;con l&rsquo;obiettivo di dotare il territorio di reti sempre pi&ugrave; resistenti, innovative, automatizzate ed efficienti. In questo 2021 sono gi&agrave; stati effettuati investimenti per&nbsp;oltre 2 milioni di euro&nbsp;e nei prossimi anni si proseguir&agrave; con questo trend, con&nbsp;oltre 600mila euro annui su Norcia&nbsp;per contribuire alla realizzazione di una delle smart grids pi&ugrave; innovative d&rsquo;Italia in collaborazione con l&rsquo;Amministrazione Comunale. Nel dettaglio, l&rsquo;Unit&agrave; Operativa Foligno Spoleto &egrave; impegnata&nbsp;nel coordinamento quotidiano delle squadre sul campo, nella gestione degli interventi di manutenzione e potenziamento della rete, puntando al miglioramento continuo della qualit&agrave; del servizio.</p>
<p>&ldquo;Grazie per il vostro impegno di continuare ad investire nel nostro territorio, &egrave; un segnale importante anche per chi ha scelto di restare&rdquo; ha detto il sindaco&nbsp;Nicola Alemanno. &ldquo;La vostra azienda &egrave; un partner importante per la nostra citt&agrave; che si sta ricostruendo e ripensando, non solo negli edifici, ma anche nei servizi, mettendo il cittadino al centro e per farlo &egrave; essenziale puntare sulle tecnologie smart&rdquo;. Il Sindaco ha poi ricordato l'impegno, sin dal primo istante, degli uomini di E-Distribuzione, in occasione dell'evento sismico in particolare del 30 ottobre 2016.&nbsp;&nbsp;&ldquo;A Norcia dovremo intervenire anche su tutte le linee di illuminazione pubblica e, insieme agli investimenti di E-Distribuzione sulle proprie reti, la nostra citt&agrave; potr&agrave; diventare una sorta di laboratorio dove si potr&agrave; verificare come le smart grids possano migliorare la vita dei cittadini&rdquo;.&nbsp;Il primo cittadino ha infine sottolineato che sar&agrave; importante operare insieme per la sostenibilit&agrave; ed il rispetto del paesaggio, attraverso operazioni di interramento linee laddove tecnicamente possibile, nelle aree di pregio naturalistico.</p>
<p>&ldquo;Questa nuova sede operativa &ndash; ha detto&nbsp;Francesco Rondi&nbsp;durante l&rsquo;inaugurazione &ndash; ha un significato particolare, perch&eacute; rappresenta un ulteriore tassello di un impegno che ha sempre caratterizzato la nostra Azienda e che dal terremoto del 2016 si &egrave; contraddistinto come servizio di grande professionalit&agrave; e dedizione, dapprima per la gestione dell&rsquo;emergenza insieme all&rsquo;Amministrazione Comunale e alla Protezione Civile e poi per la ricostruzione e il restyling degli impianti elettrici. La nuova sede, che oggi accoglie anche due nuovi giovani assunti, &egrave; il segno della volont&agrave; di consolidare questa presenza sul territorio che si traduce in investimenti importanti con un&rsquo;attenzione particolare all&rsquo;innovazione e alla sostenibilit&agrave;&rdquo;.</p>
<p>Al termine dell&rsquo;iniziativa, svoltasi nel rispetto delle norme anticovid, come segno di collaborazione e ringraziamento il Sindaco ha consegnato una mappa storica di Norcia a Francesco Rondi.</p></p>
                </article>
	            <div style="clear:both"><br/><br/></div>
							<div class="articleBannerSX">
								<a href="../adv-1278-GiorgioMulè" target="_blank">
									<img title="Giorgio Mulè" alt="Giorgio Mulè" src="https://www.spoletonline.com:443/banner/1278_Banner300x250MULE.png"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1237-AxisItaly" target="_blank">
									<img title="Axis Italy" alt="Axis Italy" src="https://www.spoletonline.com:443/banner/1237_OFFERTASPOLETONLINE1.jpeg"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1227-LavanderaLaPerfetta" target="_blank">
									<img title="Lavandera La Perfetta" alt="Lavandera La Perfetta" src="https://www.spoletonline.com:443/banner/1227_gif-la-perfetta-v4.gif"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1195-CioccolateriaVetustaNursia" target="_blank">
									<img title="Cioccolateria Vetusta Nursia" alt="Cioccolateria Vetusta Nursia" src="https://www.spoletonline.com:443/banner/1195_cioccolato.jpg"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1228-AEterna" target="_blank">
									<img title="AEterna" alt="AEterna" src="https://www.spoletonline.com:443/banner/1228_BANNER-AETERNA.jpg"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1225-MacelleriaPartenzi" target="_blank">
									<img title="Macelleria Partenzi" alt="Macelleria Partenzi" src="https://www.spoletonline.com:443/banner/1225_partenzi.gif"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1263-GuerriniSport" target="_blank">
									<img title="Guerrini Sport" alt="Guerrini Sport" src="https://www.spoletonline.com:443/banner/1263_guerriniok.png"/></a></div>
                
                <div style="clear:both"></div>
            </section>
            
            <div id="section_commenti">	                          
                <div id="lista_commenti">
                    <p>I commenti dei nostri lettori</p>
                                                <div class="commento">
                                <div class="utente"><p> </p></div>
                                <div class="data"><p> </p></div>
                                <div class="testo"><p>Non è presente alcun commento. <b>Commenta per primo questo articolo!</b></p></div>
                            </div>
                            <div style="clear:both"></div>
                </div>
                <div style="clear:both"></div>
                <p>Dì la tua! Inserisci un commento.</p>
                <div class="form-commenti">
                    <form enctype="multipart/form-data" action="../form/contactking.php" method="post">
					<!-- <form enctype="multipart/form-data" action="" method="post"> -->
                    	<input type="hidden" name="url_arrivo" value="/articolo.php" />
                        <input type="hidden" name="art" value="167629" />
                                                <br/>
                        <div class="user">
                        	<label>Nome / Nic: </label><br/><input type="text" class="sotto" name="user" value="" />
                        </div>
                        <div class="user">
                        	<label>eMail: (non verrà pubblicata!) </label><br/><input type="email" class="sotto" name="mail" value="" />
                        </div>
                        <div class="clear"><br/></div>
                        <label>Testo: </label><div id="textarea"><textarea name="testo" id="descrizione" type="text" value=""></textarea></div>
                        <div class="clear"> </div> 
                        <br/>
                        <div class="g-recaptcha" data-sitekey="6Lds0nYUAAAAAC76VIDSorEVTKnfmdl-jL_evsFc"></div>
                        <br/>
                        <p class="disclaimer">
                            <b>Disclaimer</b><br/>
                            Ogni commento rappresenta il personale punto di vista del rispettivo autore, il quale è responsabile del suo contenuto.<br/>
							Spoletonline confida nel senso di civiltà dei lettori per autoregolamentare i propri comportamenti e si riserva il diritto di modificare o non pubblicare qualsivoglia contenuto che manifesti toni o espressioni volgari, o l'esplicita intenzione di offendere e/o diffamare l'autore dell'articolo o terzi.<br/>
                            I commenti scritti su Spoletonline vengono registrati e mantenuti per un periodo indeterminato, comprensivi dei dettagli dell'utente che ha scritto (Ip, email ecc ecc). In caso di indagini giudiziarie, la proprietà di Spoletonline non potrà esimersi dal fornire i dettagli del caso all'autorità competente che ne faccia richiesta.<br/>
                        </p>
                        <p>&nbsp; </p><button class="carica" name="invio_commento" type="submit" title="Invia Commento" value="conferma_carica">
                            &nbsp;&nbsp;&nbsp;<i class="fa fa-commenting-o"></i>&nbsp;&nbsp; invia commento &nbsp;&nbsp;&nbsp;</button>
                    </form>		
                    <div style="clear:both"><br/><br/></div>			
                </div>
            </div>               
            <div style="clear:both; padding:25px 0;"></div>
        </div>
        <div style="clear:both">&nbsp;</div>
    </div>
    
    <footer>
    	<div id="wrapFoot" class="grid">
	    	<div id="foot">
    	    	<div class="logo">&nbsp;</div>
    	        <div class="link">
                	<ul>
	                	<li><a href="copertina-giornale">NEWS</a></li>
                    	<li>RUBRICHE</li>
                    	<li>SPECIALI</li>
                	</ul>
                </div>
    	        <div class="link">
                	<ul>
	                	<li><a href="">Chi Siamo</a></li>
                    	<li><a href="">Redazione</a></li>
                    	<li><a href="">Pubblicità</a></li>
                    	<li><a href="">Privacy</a></li>
                	</ul>
                </div>
                <div class="link">
                	<ul>
	                	<li><a href="">Contattaci</a></li>
                	</ul>
                </div>
                <div style="clear:both">&nbsp;</div>
    	    </div>
            <div class="line">&nbsp;</div>
    	    <div id="legal">
            	<p>©2020 Spoletonline - P.IVA 03093410540 - Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari.<br>
                Iscritto al Registro Periodici e Stampa del Tribunale di Spoleto al n. 101 del 19.04.2001 - Iscrizione al ROC n. 34252.<br>
				Direttore Responsabile (dal 7 Ottobre 2008) Tommaso Speranza<br>
					Marketing e Pubblicità: Fabio Moscati <a href="tel:+393281257505">(+39) 328 125 7505</a> / <a href="mailto:info@studioplz.com">publicity@spoletonline.com</a></p>
            </div>
    	    <div id="credits">
            	<a href="http://www.studioplz.com">STUDIO<b>PLZ</b></a>
            </div>
            <div style="clear:both">&nbsp;</div>
    	</div>   
    </footer>
</div>

<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery.easing-1.3.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/script.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/cookies.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/swiper.min.js"></script>
<script>
  var swiper = new Swiper('.swiper-container', {
	  navigation: { nextEl: '.swiper-button-next', prevEl: '.swiper-button-prev' } });
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e401481e44899d"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115011429-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115011429-1');
</script>
</body>
</html>