<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="og:url" content="http://spoletonline.com/169128/La-Spoleto-Norcia-sempre-più-inclusiva" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spoletonline.com | La Spoleto-Norcia sempre più inclusiva" />
<meta property="og:description" content="Disponibili al Terminal Le Mattonelle, grazie alla partnership stretta con 'Remoove', due special bike" />
<meta property="og:image" content="http://spoletonline.com/immagini/169128_PHOTO-2022-07-25-09-42-51-5.jpg" />
	
<title>Spoletonline | La Spoleto-Norcia sempre più inclusiva</title>
<meta name="keywords" content="spoleto, Spoleto online, cronaca di Spoleto, Perugia, Valnerina, Norcia, Cascia, Umbria, festival dei due mondi, Giancarlo Menotti, Francis Menotti, Spoleto Festival, teatro a Spoleto, arte a spoleto, musica a spoleto, teatro lirico sperimentale di spoleto, notizie di spoleto, news, giornale, quotidiano, galleria civica d'arte moderna, GCAM, arcidiocesi, museo civico, museo archeologico, pinacoteca, museo del ducato, rocca albornoziana, ponte delle torri, san ponziano, san salvatore, carnevale di spoleto, Spoleto estate, Vini nel mondo, eventi, sport, volley, calcio, voluntas, monini marconi, cinema, cultura, politica "/>
<meta name="description" content="Spoleto | Disponibili al Terminal Le Mattonelle, grazie alla partnership stretta con 'Remoove', due special bike"/>
<meta name="robots" content="all" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="verify-v1" content="3ft4ZkFlRqVlsOoqEoheSeMntQgn6lslO7/CuZVYGy0=" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	
<link rel="shortcut icon" href="https://www.spoletonline.com:443/img/favicon.ico">
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/reset.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/layout.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/css/cookie.css" />
<link rel='stylesheet' type='text/css' href="https://www.spoletonline.com:443/font-awesome/css/font-awesome.min.css" />
<link href="https://fonts.googleapis.com/css?family=Kreon:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cormorant+Garamond:300,500,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,500,700" rel="stylesheet">
  <!-- Link Swiper's CSS -->
<link rel="stylesheet" href="https://www.spoletonline.com:443/css/swiper.min.css">
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>
	<div id="container" class="container">
	<header> 
    	<div id="head" class="grid">
        	<a href="https://www.spoletonline.com:443/copertina-giornale"><div id="logo"></div></a>
            <nav class="firstNav">
            	<ul>
	                <li class="active"><a href="https://www.spoletonline.com:443">News</a></li>
                    <li>Rubriche</li>
                    <li>Speciali</li>
					                    <div style="clear:both"></div>
                </ul>
            </nav>
            <div id="socialHead">
            	<div id="search" class="sx">
	                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
    	            	<input type="text" name="ricerca"/>
                        <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            	<a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">
                	<i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                <a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">
                	<i class="fa fa-facebook" aria-hidden="true"></i></a>
            </div>
            <div style="clear:both"></div>
        </div>
        <nav class="secondNav">
        	<ul>
                	<li><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li><a href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li><a href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li><a href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li><a class="active" href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
                <div style="clear:both"></div>
            </ul>
        </nav>
        	<div class="menuMob">
    <div class="icon-mobile">
        <a id="open" class="open"><div>&nbsp;</div></a>
        <a id="close" class="close"><div>&nbsp;</div></a>
    </div>
    <nav id="menu-mobile" class="menu-mobile">
        <ul>
            <li class="fir_nav"><a href="https://www.spoletonline.com:443">News.</a></li>
            <div>
                	<li class="sec_nav"><a href="https://www.spoletonline.com:443/copertina-giornale">Copertina.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/1/cronaca/">cronaca.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/2/politica/">politica.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/3/economia/">economia.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/4/società/">società.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/5/cultura-e-spettacolo/">cultura e spettacolo.</a></li>
                    <li class="sec_nav"><a class="active" href="https://www.spoletonline.com:443/6/sport/">sport.</a></li>
                    <li class="sec_nav"><a href="https://www.spoletonline.com:443/16/le-interviste-di-Sol/">le interviste di Sol.</a></li>
            </div>
                        <div style="clear:both">&nbsp;</div>
            <div style="clear:both">&nbsp;</div>
            <li class="tre_nav"><a target="_blank" title="Canale Ufficiale YouTube" href="https://www.youtube.com/user/Spoletonline">youtube</a></li>
            <li class="tre_nav"><a target="_blank" title="seguici su FaceBook!" href="https://www.facebook.com/spoletonlinecom/">facebook</a></li>
            <div style="clear:both">&nbsp;</div>
            <div id="search" class="dx">
                <form enctype="multipart/form-data" action="https://www.spoletonline.com:443/ricerca/" method="post">
                    <input type="text" name="ricerca" />
                    <button class="cerca" name="conferma_ricerca" type="submit" title="cerca" value="conferma_ricerca"><i class="fa fa-search animate-socialHead-i"></i></button>
                </form>
            </div>
            <div style="clear:both">&nbsp;</div>
        </ul>        
    </nav>
    <div id="overlay">&nbsp;</div>
</div>	</header>
    <a id="up" href="#">
    	<i class="fa fa-arrow-circle-up" aria-hidden="true"></i></a>
	<div id="cookie" class="cookie">
		<p>Questo sito utilizza cookies tecnici e di profilazione di terze parti per le sue funzionalità. <!-- Se vuoi saperne di più sui cookies <a style="color:#B3B3B3" href="cookie.html">clicca qui</a>. --> Chiudendo questo banner o continuando la navigazione sul sito acconsenti all’uso dei cookie. <a style="font-weight:bold;" onClick="cook()" >OK, HO CAPITO!</a></p>
	</div>
	
	
    <div class="wrapper">
	
		<a id="skinlink" href="adv-1248-ImpresaMuhic" target="_blank" style="background-image:url(https://www.spoletonline.com:443/banner/1248_background-impresa-muhic2.png);"><span> </span></a>
        <a id="skinlink_tab" href="https://www.impresamuhic.it/" target="_blank" style="background-image:url(https://www.spoletonline.com:443/banner/1248_tab_2_bannertabletimpresamuhic.png);"><span> </span></a>
        <a id="skinlink_phone" href="https://www.impresamuhic.it/" target="_blank" style="background-image:url(https://www.spoletonline.com:443/banner/1248_phone_2_bannersmartphoneimpresamuhic.png);"><span> </span></a>
		<div id="content" class="grid advBack">
            <div id="top_article">
              <article class="news">
                <p class="categoria">sport</p>
                <p class="titolo">La Spoleto-Norcia sempre più inclusiva</p>
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                        <div class="swiper-slide">
                            <div class="foto" style="background-image:url(https://www.spoletonline.com:443/immagini/169128_PHOTO-2022-07-25-09-42-51-5.jpg)">&nbsp;</div>
                        </div>
                    </div>
                    <!-- Add Pagination -->
                    <div class="swiper-pagination"></div>
                       <!-- If we need navigation buttons -->
                    <div class="swiper-button-prev"></div>
                    <div class="swiper-button-next"></div>
                </div>
              </article>
            </div>
            <div class="parte_destra">
                <aside class="dx" style="border-left:0;">
                    <div class="newsDx">
                        <p style="line-height:1;">
							<i style="font-size:12px;">Nato dalla fantasia di Leopoldo Corinti, dedicato alla sua famiglia.</i></br>
							-
						</p>
                        <p class="autore">di <strong>Redazione</strong>
                        <br/>25/07/2022</p>
                        <p class="share" style="padding:12px 0 0 0;">
							<!-- Go to www.addthis.com/dashboard to customize your tools  -->
							<div class="addthis_inline_share_toolbox"></div>  						
							<!-- AddToAny BEGIN 
							<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_button_facebook"></a>
							<a class="a2a_button_whatsapp"></a>
							<a class="a2a_button_telegram"></a>
							<a class="a2a_button_email"></a>
							<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
							</div>
							<script>
							var a2a_config = a2a_config || {};
							a2a_config.locale = "it";
							</script>
							<script async src="https://static.addtoany.com/menu/page.js"></script>
							 AddToAny END -->							
                        </p>
                    </div>                
                </aside>
            </div>
<!-- 	// zona banner LATERALE  -->
        	<div id="parte_destra">
       		  <aside class="dx">
                            <div class="fixedBanner">
                	<a href="http://www.spoletonline.com/adv-1332-CentroOdontoiatricoFerri" target="_blank">
                    	<img title="Centro Odontoiatrico Ferri" alt="Centro Odontoiatrico Ferri" src="https://www.spoletonline.com:443/banner/1332_banner-ferri-300.gif"/></a></div>
			                <div class="fixedBanner">
                	<a href="http://www.spoletonline.com/adv-1328-IstitutoOmnicomprensivoStataleCerreto-Sellano" target="_blank">
                    	<img title="Istituto Omnicomprensivo Statale Cerreto - Sellano" alt="Istituto Omnicomprensivo Statale Cerreto - Sellano" src="https://www.spoletonline.com:443/banner/1328_itas.png"/></a></div>
			                <div class="fixedBanner">
                	<a href="http://www.spoletonline.com/adv-1358-Vuscom" target="_blank">
                    	<img title="Vuscom" alt="Vuscom" src="https://www.spoletonline.com:443/banner/1358_banner_luglio_vuscom_250x210.gif"/></a></div>
								<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1333-Betaline.it" target="_blank">
						<img title="Betaline.it" alt="Betaline.it" src="https://www.spoletonline.com:443/banner/1333_BannerBetaline.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1343-SpoletoArte2022" target="_blank">
						<img title="Spoleto Arte 2022" alt="Spoleto Arte 2022" src="https://www.spoletonline.com:443/banner/1343_WhatsAppImage2022-06-01at12.02.24.jpeg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1246-Arof" target="_blank">
						<img title="Arof" alt="Arof" src="https://www.spoletonline.com:443/banner/1246_arofBanner.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1350-TrattoriaAlPalazzaccio" target="_blank">
						<img title="Trattoria Al Palazzaccio" alt="Trattoria Al Palazzaccio" src="https://www.spoletonline.com:443/banner/1350_bannerPalazzaccio250x210.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1352-FestivaldeiDueMondi" target="_blank">
						<img title="Festival dei Due Mondi" alt="Festival dei Due Mondi" src="https://www.spoletonline.com:443/banner/1352_SpoletoOnline_250x210.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1359-SecondoMemorialFrancescoCesarini" target="_blank">
						<img title="Secondo Memorial Francesco Cesarini" alt="Secondo Memorial Francesco Cesarini" src="https://www.spoletonline.com:443/banner/1359_SOCIALonline2022OK.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1271-OnoranzefunebriTorredellOlio" target="_blank">
						<img title="Onoranze funebri Torre dell Olio" alt="Onoranze funebri Torre dell Olio" src="https://www.spoletonline.com:443/banner/1271_nonnoclementeok.png"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1337-V4&LeMattonelle" target="_blank">
						<img title="V4 & Le Mattonelle" alt="V4 & Le Mattonelle" src="https://www.spoletonline.com:443/banner/1337_Mattonellebanner250x210.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1336-AutocarrozzeriaGori" target="_blank">
						<img title="Autocarrozzeria Gori" alt="Autocarrozzeria Gori" src="https://www.spoletonline.com:443/banner/1336_bannergori.jpg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1326-SanitariaDott.Taccone" target="_blank">
						<img title="Sanitaria Dott. Taccone" alt="Sanitaria Dott. Taccone" src="https://www.spoletonline.com:443/banner/1326_WhatsAppImage2021-11-23at19.19.59.jpeg"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1340-Bibetto" target="_blank">
						<img title="Bibetto" alt="Bibetto" src="https://www.spoletonline.com:443/banner/1340_bibetto-saldi-250-210.gif"/></a>
				    </div>
										<div class="bigBanner">
					  <a href="http://www.spoletonline.com/adv-1345-Casalesentinpuò" target="_blank">
						<img title="Casale senti n può" alt="Casale senti n può" src="https://www.spoletonline.com:443/banner/1345_1344_bannersientinpuò.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1331-SimoneeGianlucaParrucchieri" target="_blank">
						<img title="Simone e Gianluca Parrucchieri" alt="Simone e Gianluca Parrucchieri" src="https://www.spoletonline.com:443/banner/1331_logo_segp.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1219-BonificaUmbra" target="_blank">
						<img title="Bonifica Umbra" alt="Bonifica Umbra" src="https://www.spoletonline.com:443/banner/1219_Consorzio.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1209-Aurora" target="_blank">
						<img title="Aurora" alt="Aurora" src="https://www.spoletonline.com:443/banner/1209_WhatsAppImage2020-10-15at19.28.00.jpeg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1329-EduCommunity" target="_blank">
						<img title="EduCommunity" alt="EduCommunity" src="https://www.spoletonline.com:443/banner/1329_EduRap.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1208-Casaline" target="_blank">
						<img title="Casaline" alt="Casaline" src="https://www.spoletonline.com:443/banner/1208_leCasaline.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1221-VisitScheggino" target="_blank">
						<img title="Visit Scheggino" alt="Visit Scheggino" src="https://www.spoletonline.com:443/banner/1221_scheggino.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1335-PrincipeStore" target="_blank">
						<img title="Principe Store" alt="Principe Store" src="https://www.spoletonline.com:443/banner/1335_WhatsAppImage2022-03-21at19.53.58.jpeg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1327-Lolù" target="_blank">
						<img title="Lolù" alt="Lolù" src="https://www.spoletonline.com:443/banner/1327_lolù1.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1220-Sabatini" target="_blank">
						<img title="Sabatini" alt="Sabatini" src="https://www.spoletonline.com:443/banner/1220_Rist-Sabatini.gif"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1330-AlimentariMacelleriaDiCiccoPucci" target="_blank">
						<img title="Alimentari Macelleria Di Cicco Pucci" alt="Alimentari Macelleria Di Cicco Pucci" src="https://www.spoletonline.com:443/banner/1330_dicicco.jpg"/></a>
				    </div>
										<div class="smallBanner">
					  <a href="http://www.spoletonline.com/adv-1200-Ilcerchio5x1000" target="_blank">
						<img title="Il cerchio 5 x 1000" alt="Il cerchio 5 x 1000" src="https://www.spoletonline.com:443/banner/1200_Banner5x1000.jpg"/></a>
				    </div>
					              </aside>
            </div>
            <!-- 	// FINE zona banner LATERALE  -->
        	<section class="sx articolo">
                <article class="news">
                    <p class="sottotitolo">Disponibili al Terminal Le Mattonelle, grazie alla partnership stretta con 'Remoove', due special bike</p>
                    <div class="clear">&nbsp;</div>
							<div class="longBanner">
								<a href="../adv-1349-RistoranteLeDueQuerce" target="_blank">
                                    <img class="desk" title="Ristorante Le Due Querce" alt="Ristorante Le Due Querce" src="https://www.spoletonline.com:443/banner/1349_bannerleduequerce.jpg"/>
                                    <img class="phone" title="Ristorante Le Due Querce" alt="Ristorante Le Due Querce" src="https://www.spoletonline.com:443/banner/1349_phone_bannerleduequerce1.jpg"/></a></div>
                    <p><p>Remoove e la Ssd La SpoletoNorcia hanno siglato una partnership per portare i&nbsp;concetti di accessibilit&agrave; e inclusivit&agrave; non solo sul tracciato della Vecchia Ferrovia in occasione della manifestazione turistico-sportiva di settembre ma, pi&ugrave; in generale, all&rsquo;interno del progetto SN365, che abbraccia l&rsquo;intero anno proponendo percorsi di cicloturismo permanente e servizi di qualit&agrave; per il cicloturista che desideri scoprire l&rsquo;Umbria pi&ugrave; nascosta.</p>
<p>Grazie alla partnership con la societ&agrave; trentina - che &egrave; il punto di riferimento in Italia per vendita e noleggio di bici, tricicli e tandem per persone con esigenze speciali e disabilit&agrave; motorie o cognitive - gi&agrave; oggi &egrave; possibile vedere e testare presso il Terminal Le Mattonelle di Pontebari-Spoleto due special bike (modello &ldquo;Fun2Go&rdquo; e &ldquo;Easy Rider&rdquo; dell&rsquo;olandese Van Raam, leader nella progettazione e realizzazioni di mezzi &ldquo;lenti&rdquo; vocati all&rsquo;inclusivit&agrave; e alla disabilit&agrave;).</p>
<p>Durante la nona edizione de La SpoletoNorcia in MTB - il cui programma si svolger&agrave; nelle giornate del 2, 3 e 4 settembre 2022 - Remoove sar&agrave;, invece, invitata in Umbria con un proprio Test Center&nbsp;nel quale chiunque potr&agrave; vedere e toccare con mano i mezzi su ruote pensati per persone con disabilit&agrave;, anziani e famiglie con bambini. Le particolari biciclette hanno&nbsp;l&rsquo;ambizione e la capacit&agrave; di avvicinare allo sport, al mondo dell&rsquo;outdoor, all&rsquo;autonomia di movimento, tutti coloro che credono di non poter agire in tal senso.</p>
<p>La Spoleto Norcia in MTB - la pi&ugrave; grande manifestazione su due ruote del Centro Italia, percorsa ogni anno da migliaia di cicloamatori e appassionati di cicloturismo e di natura - si apre, cos&igrave;, nel segno dell&rsquo;accoglienza, ai&nbsp;concetti di accessibilit&agrave; e inclusivit&agrave; che sono propri di Remoove.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Dice Luca Ministrini, presidente de La SpoletoNorcia: &ldquo;Con SN365 intendiamo realizzare un &ldquo;bike district&rdquo; umbro che possa rivitalizzare, attraverso un turismo lento e ragionato, luoghi, borghi e comunit&agrave; che, marginali per localizzazione geografica, sono centrali per ricchezza culturale, storica e artistica e hanno necessit&agrave; di flussi turistici costanti: l&rsquo;accordo con Remoove rende le nostre attivit&agrave; ancora pi&ugrave; sostenibili e ci consente di allargare a tutti la possibilit&agrave; di godere di questo patrimonio inestimabile&rdquo;.</p>
<p>Dice Andrea Tomasoni, presidente di Remoove: &ldquo;Remoove, nella consapevolezza che la disabilit&agrave; non &egrave; della persona ma della societ&agrave; e degli ambienti che non sono adeguati ad accogliere tutti, ha sviluppato un modello di Cycling Tourism green ed inclusivo. Partendo dalla positiva esperienza maturata sul Lago di Garda Trentino, stiamo lavorando alla diffusione del modello all&rsquo;intero territorio nazionale attraverso lo sviluppo di una rete capillare di Remoove Test Center.<span class="Apple-converted-space">&nbsp;</span></p>
<p>La partnership con SN365 rappresenta un importante tassello di questa progetto e permetter&agrave; a residenti e turisti di iniziare a vivere e visitare l&rsquo;Umbria in maniera sostenibile, condivisa e senza limitazioni&rdquo;.</p>
<p>L&rsquo;appuntamento per approfondire la realt&agrave; Remoove, il lavoro svolto sin qui, i progetti in via di sviluppo nel Centro e Sud Italia e i frutti della collaborazione con la Spoleto-Norcia &egrave; fissato venerd&igrave; 2 settembre alle 18.30 in Piazza Garibaldi nello Spazio Talk Point all&rsquo;interno de &ldquo;La natura fa bene all&rsquo;anima&rdquo;, un incontro a cura di Ludovica Casellati che dialogher&agrave; con il&nbsp;Presidente di Remoove Andrea Tomasoni, l&rsquo;attore teatrale Carlo Dalla Costa, Sebastiano Venneri di Legambiente, Luca Proietti e&nbsp;Rossano Longhi di Arpa Umbria, con Mariarita Grieco (vicedirettore del TG2) e Andrea Lo Cicero (conduttore televisivo).<span class="Apple-converted-space">&nbsp;</span></p>
<p>Proseguono intanto le iscrizioni a La SpoletoNorcia in MTB di settembre - una competizione agonistica e 4 percorsi cicloturistici aperti a tutti e diversi per difficolt&agrave;, incluso uno per famiglie &ndash; sostenuta quest&rsquo;anno dall&rsquo;oleificio Pietro Coricelli.</p></p>
                </article>
	            <div style="clear:both"><br/><br/></div>
							<div class="articleBannerSX">
								<a href="../adv-1227-LavanderaLaPerfetta" target="_blank">
									<img title="Lavandera La Perfetta" alt="Lavandera La Perfetta" src="https://www.spoletonline.com:443/banner/1227_gif-la-perfetta-v4.gif"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1351-TrattoriaAlPalazzaccio" target="_blank">
									<img title="Trattoria Al Palazzaccio" alt="Trattoria Al Palazzaccio" src="https://www.spoletonline.com:443/banner/1351_bannerPalazzaccio300x250.jpg"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1237-AxisItaly" target="_blank">
									<img title="Axis Italy" alt="Axis Italy" src="https://www.spoletonline.com:443/banner/1237_OFFERTASPOLETONLINEYARISCROSS.jpg"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1341-Bibetto" target="_blank">
									<img title="Bibetto" alt="Bibetto" src="https://www.spoletonline.com:443/banner/1341_bibetto-saldi-300-250.gif"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1196-IlBiologico" target="_blank">
									<img title="Il Biologico" alt="Il Biologico" src="https://www.spoletonline.com:443/banner/1196_Biologico1.png"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1225-MacelleriaPartenzi" target="_blank">
									<img title="Macelleria Partenzi" alt="Macelleria Partenzi" src="https://www.spoletonline.com:443/banner/1225_partenzi.gif"/></a></div>
							<div class="articleBannerSX">
								<a href="../adv-1228-AEterna" target="_blank">
									<img title="AEterna" alt="AEterna" src="https://www.spoletonline.com:443/banner/1228_BANNER-AETERNA.jpg"/></a></div>
							<div class="articleBannerDX">
								<a href="../adv-1338-V4&LeMattonelle" target="_blank">
									<img title="V4 & Le Mattonelle" alt="V4 & Le Mattonelle" src="https://www.spoletonline.com:443/banner/1338_Mattonellebanner300x250.jpg"/></a></div>
                
                <div style="clear:both"></div>
            </section>
            
            <div id="section_commenti">	                          
                <div id="lista_commenti">
                    <p>I commenti dei nostri lettori</p>
                                                <div class="commento">
                                <div class="utente"><p> </p></div>
                                <div class="data"><p> </p></div>
                                <div class="testo"><p>Non è presente alcun commento. <b>Commenta per primo questo articolo!</b></p></div>
                            </div>
                            <div style="clear:both"></div>
                </div>
                <div style="clear:both"></div>
                <p>Dì la tua! Inserisci un commento.</p>
                <div class="form-commenti">
                    <form enctype="multipart/form-data" action="../form/contactking.php" method="post">
					<!-- <form enctype="multipart/form-data" action="" method="post"> -->
                    	<input type="hidden" name="url_arrivo" value="/articolo.php" />
                        <input type="hidden" name="art" value="169128" />
                                                <br/>
                        <div class="user">
                        	<label>Nome / Nic: </label><br/><input type="text" class="sotto" name="user" value="" />
                        </div>
                        <div class="user">
                        	<label>eMail: (non verrà pubblicata!) </label><br/><input type="email" class="sotto" name="mail" value="" />
                        </div>
                        <div class="clear"><br/></div>
                        <label>Testo: </label><div id="textarea"><textarea name="testo" id="descrizione" type="text" value=""></textarea></div>
                        <div class="clear"> </div> 
                        <br/>
                        <div class="g-recaptcha" data-sitekey="6Lds0nYUAAAAAC76VIDSorEVTKnfmdl-jL_evsFc"></div>
                        <br/>
                        <p class="disclaimer">
                            <b>Disclaimer</b><br/>
                            Ogni commento rappresenta il personale punto di vista del rispettivo autore, il quale è responsabile del suo contenuto.<br/>
							Spoletonline confida nel senso di civiltà dei lettori per autoregolamentare i propri comportamenti e si riserva il diritto di modificare o non pubblicare qualsivoglia contenuto che manifesti toni o espressioni volgari, o l'esplicita intenzione di offendere e/o diffamare l'autore dell'articolo o terzi.<br/>
                            I commenti scritti su Spoletonline vengono registrati e mantenuti per un periodo indeterminato, comprensivi dei dettagli dell'utente che ha scritto (Ip, email ecc ecc). In caso di indagini giudiziarie, la proprietà di Spoletonline non potrà esimersi dal fornire i dettagli del caso all'autorità competente che ne faccia richiesta.<br/>
                        </p>
                        <p>&nbsp; </p><button class="carica" name="invio_commento" type="submit" title="Invia Commento" value="conferma_carica">
                            &nbsp;&nbsp;&nbsp;<i class="fa fa-commenting-o"></i>&nbsp;&nbsp; invia commento &nbsp;&nbsp;&nbsp;</button>
                    </form>		
                    <div style="clear:both"><br/><br/></div>			
                </div>
            </div>               
            <div style="clear:both; padding:25px 0;"></div>
        </div>
        <div style="clear:both">&nbsp;</div>
    </div>
    
    <footer>
    	<div id="wrapFoot" class="grid">
	    	<div id="foot">
    	    	<div class="logo">&nbsp;</div>
    	        <div class="link">
                	<ul>
	                	<li><a href="copertina-giornale">NEWS</a></li>
                    	<li>RUBRICHE</li>
                    	<li>SPECIALI</li>
                	</ul>
                </div>
    	        <div class="link">
                	<ul>
	                	<li><a href="">Chi Siamo</a></li>
                    	<li><a href="">Redazione</a></li>
                    	<li><a href="">Pubblicità</a></li>
                    	<li><a href="">Privacy</a></li>
                	</ul>
                </div>
                <div class="link">
                	<ul>
	                	<li><a href="">Contattaci</a></li>
                	</ul>
                </div>
                <div style="clear:both">&nbsp;</div>
    	    </div>
            <div class="line">&nbsp;</div>
    	    <div id="legal">
            	<p>©2020 Spoletonline - P.IVA 03093410540 - Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari.<br>
                Iscritto al Registro Periodici e Stampa del Tribunale di Spoleto al n. 101 del 19.04.2001 - Iscrizione al ROC n. 34252.<br>
				Direttore Responsabile (dal 7 Ottobre 2008) Tommaso Speranza<br>
					Marketing e Pubblicità: Fabio Moscati <a href="tel:+393281257505">(+39) 328 125 7505</a> / <a href="mailto:info@studioplz.com">publicity@spoletonline.com</a></p>
            </div>
    	    <div id="credits">
            	<a href="http://www.studioplz.com">STUDIO<b>PLZ</b></a>
            </div>
            <div style="clear:both">&nbsp;</div>
    	</div>   
    </footer>
</div>

<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/jquery.easing-1.3.min.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/script.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/cookies.js"></script>
<script type="text/javascript" src="https://www.spoletonline.com:443/js/swiper.min.js"></script>
<script>
  var swiper = new Swiper('.swiper-container', {
	  navigation: { nextEl: '.swiper-button-next', prevEl: '.swiper-button-prev' } });
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e401481e44899d"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115011429-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115011429-1');
</script>
</body>
</html>